Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

desesperado con freelander i10, reinicios continuos

Tema en 'Tablets Freelander' iniciado por xchip, 3 Sep 2013.

  1. xchip

    xchip Simdualero de Bronce

      17 Dic 2012
      caceres
      Calificaciones:
      +0
      Ya he hecho un wipe de datos, de cache y de todo tipo, he probado a instalar otras roms por CWM y nada no inicia ninguna, y no puedo flashear ya que apagado el movil no es detectado por el ordenador y no puedo usar el flahstool alguna solucion??? gracias!
      EDITO: He conseguido instalar una version 4.0.4 que inicia pero rapidamente se reinicia solo.
      la version que he conseguido que inicie es esta.



      updateDC_2013-01-12_deodex.zip
      la 4.0.4 de http://forum.xda-developers.com/showthread.php?t=2222202
      si alguien tiene un backup de CWM y me lo puede pasar seria de gran ayuda!

      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • xchip

      xchip Simdualero de Bronce

        17 Dic 2012
        caceres
        Calificaciones:
        +0
        Nadie tiene una copia de su movil un backup de CMW
         
      • xchip

        xchip Simdualero de Bronce

          17 Dic 2012
          caceres
          Calificaciones:
          +0
          up?
           
        • xchip

          xchip Simdualero de Bronce

            17 Dic 2012
            caceres
            Calificaciones:
            +0
            bueno lo dejo por imposible, lo vendere por 30€ o asi para sacar algo de el al menos...
             
          • al.banotuno

            al.banotuno Simdualero de Bronce

              25 Dic 2012
              Calificaciones:
              +0
              hola xchip. yo tengo algo

              http://chinamobiles.org/showthread....irmware-Update-V1-0-7-Root-CWM-Recovery-gapps

              en este enlace en el primer post donde pone "HIER" downloaden (que imagino es descarga aqui) es de donde yo saque un paquete con lo que solucione algo parecido a lo tuyo. tenia boot en inicio y no podia instalar nada.
              no se como llegue a esto que es una rom similar a la original y la instale con el flashtool.
              nota : te lo estoy contando de memoria que es muy mala. pero con estea consegui arrancar de nuevo y volver a instalar lewa. espero que te sirva.
              hay un readme dentro del paquete en aleman. traducelo con google que aclar ael procedimiento.
               
            • xchip

              xchip Simdualero de Bronce

                17 Dic 2012
                caceres
                Calificaciones:
                +0
                El problema es que no me deja usar el flashtool por que no me reconoce el movil la pc, ningun pc lo coge, por que es como si se enchufase y desenchufase solo continuamente
                --- Comentario doble fusionado, 1 Oct 2013 ---
                up
                 
                Última edición: 1 Oct 2013
              Verificación:
              Borrador guardado Borrador eliminado