Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Dichoso Volumen

Tema en 'ROMs H9500+ = ZP910 = A9600' iniciado por patroklos, 11 Sep 2013.

Tags:
  1. patroklos

    patroklos Simdualero Junior

      3
      0
      4 Sep 2013
      Ya se que es un tema muy manido, pero sigo sin encontrar solución, el sonido de mi hero 9500+ quad core se sigue escuchando muy bajo, lo he intentado con aplicaciones, a través del modo ingeniero, pero nada sigue igual de bajo, simplemente y para no comerme mas la cabeza necesitaría saber si es que el sonido de este teléfono es así o a lo mejor instalando una rom nueva la cosa cambiaria. Agradecería enormemente una respuesta porque ya no se que hacer mas, saludos a todos.
      Doogee Shoot 2 Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • mario156090

      mario156090 Simdualero de Platino

      • Veteran@
      706
      63
      20 May 2013
      pues prueba instalar una rom , el sonido de este movil no es alto
       
    • wizardice

      wizardice Simdualero de Platino

      • Veteran@
      925
      146
      8 Jun 2013
      aranda de duero
      pues aunque el sonido no es muy alto, para mi gusto no es bajo tampoco.
       
    • igardi

      igardi Simdualero Junior

        4
        0
        14 Sep 2013
        yo tengo el n9500 y es de color negro, y su sonido es muy devil en comparación con los de color blanco, que raro verdad??
         
      • igardi

        igardi Simdualero Junior

          4
          0
          14 Sep 2013
          hola patroklos, yo tengo el n9500 y se me escucha como a ti. he probado aplis y a meterme en ell modo ingeniero y aun dando a set para guardar no se efectúan los cambios. me han comentado que es un fallo del modo ingeniero que al lguardar se necesita poner un código para que sutja efecto el cual es 8888 pero de ahí no sale el teclado para marcarlo.. si alguien a conseguido solucionarlo que diga algo ya que somos tantas personal las que tenemos el problema
           
        Verificación:
        Borrador guardado Borrador eliminado