Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Duda sobre accesorio

Tema en 'H7500+ = ZP810 MTK6589' iniciado por Dasck, 11 Jun 2013.

Tags:
  1. Dasck

    Dasck Simdualero de Bronce

      11 Abr 2013
      Calificaciones:
      +0
    • manolopalma

      manolopalma Simdualero de Plata

        27 Mar 2013
        Calificaciones:
        +0
        Seguro que si, solo es emparejar al igual que tengo emparejado el radio de mi coche mediante blutooh asi escucho la musica que tengo en el movil en el radio y lo tengo tambien de manos libres. Mira si hay otras marcas y modelos en el mercado mas barato por que seguro que las hay
         
      • Vancete

        Vancete Simdualero de Bronce

          22 Abr 2013
          Calificaciones:
          +0
          En principio, si no me equivoco, esto más que cosa del móvil en sí, es cosa del propio Bluetooth, y de que el SO incluya sus controladores.

          Debería de funcionar.
           
        • Dasck

          Dasck Simdualero de Bronce

            11 Abr 2013
            Calificaciones:
            +0
            Hola, les cuento me regalaron estos
            http://www.gggcube.com/product.aspx?id=673
            logre vincularlo al celular pero me aparece "conectado(audio multimedia no disponible)", algo asi xd, entro al dispositivo que muestra el celu y veo que tiene activada las 2 opciones, 1 de audio normal y la otra de audio multimedia,. utilizo la rom stock italiana 4.2 y nose que pasa :(
             
          • manolopalma

            manolopalma Simdualero de Plata

              27 Mar 2013
              Calificaciones:
              +0
              debe irte sin problemas, no es mas que vincular un blootooh y emparejar, prueba a hacer denuevo todos los pasos, seguro que si que funciona
               
            • manolopalma

              manolopalma Simdualero de Plata

                27 Mar 2013
                Calificaciones:
                +0
                si no te va prueba a resetear los auriculares a veces la tecnologia es muy maniatica, prueba y comenta please
                 
              • manolopalma

                manolopalma Simdualero de Plata

                  27 Mar 2013
                  Calificaciones:
                  +0
                  compañero que tal te ha ido cuenta si conseguite solucionarlo @DasckDasck
                   
                  Última edición por un moderador: 28 Sep 2013
                Verificación:
                Borrador guardado Borrador eliminado