E71 y conectividad con Parrot! AYUDA!!

jaime88

Simdualero de Bronce
16 Jul 2010
10
1
739
#1
img814.imageshack.us_img814_9445_parrotck3100.jpg

Hola a todos! Hace poco me compré el clon del Nokia E71 y me funciona de maravilla! el único problema (importante, ya que lo uso bastante) es que no soy capaz de vincular el terminal con el manos libres del coche!!
El modelo es PARROT CK3100.
Si alguien tiene el mismo móvil y manos libres, o tenéis alguna idea de como podría vincularlos, por favor decidmelo!! que no quiero que me multen!!! :bouaaaaah:
gracias.
 
Última edición por un moderador:

Breixo

Administrador
12 May 2010
18.225
31.173
20.520
Cangas do Morrazo
www.movilesdualsim.com
#3
Hola Jaime88!
He añadido una foto para que se vea el parrot. Tengo el E71 pero no utilizo el Parrot ni sé cómo vincularlo, es un problema de muchos móviles DualSIM. A ver si alguien te puede ayudar.

Un saludo!
 

davicete

Simdualero de Diamante
31 May 2010
1.240
351
2.301
Alcorcón
#4
Los móviles chinos son muy "caprichosos" y unas veces quieren y otras no.
Te recomiendo que actualices el firmware de tu parrot AQUI.

Luego vincúlalo desde el Parrot seleccionando como tipo de móvil "sin sincronización" (o algo así) y pulsa en el móvil "buscar dispositivos".
Al verse te pedirá la contraseña del parrot en el móvil (8888) creo.
Yo tengo un móvil chino funcionando con el CK3100 desde antes de la guerra y no me da problemas. Todos los móviles chinos tienen los mismos "chips" bluetooth, y éste no es una excepción.
Suerte.
 

yusepe

Simdualero Junior
2 Oct 2010
3
0
732
#5
Hola, yo tambien tengo un E71 y lo vinculé al mismo parrot sin problemas, al 3100, asi como se ha explicado anteriormente. Una cosa desde ayer mi E71 me da un problema y es que aveces, no siempre, cuando hago una llamada se queda colgado y me dice que no tiene insertada ninguna SIM, alguien podria decirme que puedo hacer para repararlo? la verdad es que funcionaba maravillosamente bien, es rojo, chulisimo, y me sabria muy mal tener que dejarlo en el cajon, ya he probado a restaurarlo a configuracion de fabrica y ni por esas, a ver si alguien me ayuda, muchas gracias
 

davicete

Simdualero de Diamante
31 May 2010
1.240
351
2.301
Alcorcón
#6
A ver si se ha movido la SIM, y no hace buen contacto a veces.

Sácala, limpia los contactos con una gamuza (tanto de la SIM como del Móvil) y prueba de nuevo.
 

PureMod

Simdualero de Diamante
31 Ago 2010
2.873
1.032
3.789
Android World
#7
Cuento lo que haciamos yo y mis compañeros donde trabajabamos. (montabamos a mares de esos...)

entra en el menu de bluetoht del movil y pon en "Dispositivos vinculados" una vez dentro estara vacío. pon buscar nuevo dispositivo, cuadno lo encuentre el parrot, te saldra parot (y el modelo) pon vincular en este. y en la pantalla del parrot te saldra un codigo, ese codigo varia solo son fijos en los parrot que no tienen pantalla. una vez que lo insertes, se vinculara. aun no as terminado. cuando se vincule en "dispositivos vinculados" entras y pones que se vincule cada vez que encuentre el parrot ahora no se como se llama la opción. si asi no puedes...

Avisame y dime lo que ocurre. o lo que te dice el mvl...
 

PureMod

Simdualero de Diamante
31 Ago 2010
2.873
1.032
3.789
Android World
#8
Añado que desde el parrot tambien puedes vincular el mvl... en configuración. Telefonos vinculados, entra y tiene que aver una opción donde te deje vincular nuevo telefono...

Saludos!