Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

PROBLEMA el movil no enciende

Tema en 'Zopo ZP980+ MTK6592' iniciado por 10tommy82, 5 Nov 2014.

  1. 10tommy82

    10tommy82 Simdualero de Plata

      19 Jul 2014
      Calificaciones:
      +7
      Hola desde que lo actualize con flashtools la version kitkat se quedo sin bateria el portatil y al final la volvi a flasear y encendio y al poner la aplicaciones se reinicio y entro en un blucle intente partir de cero con la. Primera version de la rom del Zopo y por via ota intente actualizar y no actualiza y parece que al darle un poco de caña reinicia y reinicia con todas la roms alguien @Xancin@Xancin
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • xancin

      xancin Simdualero de Diamante

      • Cocinero Android
      • Veteran@
      2 Mar 2014
      Calificaciones:
      +71.569
      dentro de un rato estoy contigo ...es que estoy liadillo con una rom...
       
    • 10tommy82

      10tommy82 Simdualero de Plata

        19 Jul 2014
        Calificaciones:
        +7
      • xancin

        xancin Simdualero de Diamante

        • Cocinero Android
        • Veteran@
        2 Mar 2014
        Calificaciones:
        +71.569
        ya ando por aqui
         
      • 10tommy82

        10tommy82 Simdualero de Plata

          19 Jul 2014
          Calificaciones:
          +7
          Hola me puedes ayudar porfavor?
          --- Comentario doble fusionado, 5 Nov 2014 ---
          E cargado por el fhstools las roms oficiales y enciende el movil y sale lo de Zopo y despues siempre en blanco y no hay manera de hacerlo funcionar @Xancin@Xancin
           
          Última edición: 5 Nov 2014
        • xancin

          xancin Simdualero de Diamante

          • Cocinero Android
          • Veteran@
          2 Mar 2014
          Calificaciones:
          +71.569
          Explicate un poco mejor. estabas flasheando el movil con el portatil sin estar conectado a la red electrica y se apago el pc y no acabaste de flashearlo?
           
        • Pelijilla

          Pelijilla Simdualero de Platino

          • Veteran@
          12 May 2014
          Calificaciones:
          +242
          Por lo que he entendido, estaba flasheando la kitkat y se ha quedado sin batería en el portátil. Ha flasheado otra vez bien y se le queda pillada la pantalla Zopo no?
           
        • 10tommy82

          10tommy82 Simdualero de Plata

            19 Jul 2014
            Calificaciones:
            +7
            Si y por mucho que flaseo una y otra rom enciende pasa de la pantalla de Zopo y se vuelve blanca y no hace nada mas eso con todas las roms que e provado via flashtools y recovery por flashtools e formateado el movil y no e conseguido nada de nada
             
          • xancin

            xancin Simdualero de Diamante

            • Cocinero Android
            • Veteran@
            2 Mar 2014
            Calificaciones:
            +71.569
            Hola. Podias contesatarme a lapregunta que te hice para asi saber mas cosas?
             
          • 10tommy82

            10tommy82 Simdualero de Plata

              19 Jul 2014
              Calificaciones:
              +7
              El ordemador reconoce el movil y flashtools tambien
              --- Comentario doble fusionado, 6 Nov 2014 ---
              Me parece que no va haber solucion!!!! @Xancin@Xancin
              --- Comentario doble fusionado, 6 Nov 2014 ---
              A la pregunta es correcto el portatil no estaba conectado a la luz electrica y se apago a parte estaba actualizando a kitkat con el recovery.img cambiado 6030 y a partir de hay flaseo rom tras rom y me pasa lo que te comentado algo. @Xancin@Xancin
              --- Comentario doble fusionado, 6 Nov 2014 ---
              E conseguido que arranque pero a la minima se congela y tengo que quitar la bateria y volversela a poner y al cabo de tres intentos enciende pero en las mismas congelado @Xancin@Xancin
               
              Última edición: 6 Nov 2014
            • 10tommy82

              10tommy82 Simdualero de Plata

                19 Jul 2014
                Calificaciones:
                +7
              Verificación:
              Borrador guardado Borrador eliminado