Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

El móvil no se encuentra disponible (y tengo toda la cobertura)

Tema en 'S9300-F9300-G9300-N9300' iniciado por Nor, 27 Jul 2013.

  1. Nor

    Nor Simdualero de Bronce

      26 Jul 2013
      Calificaciones:
      +0
      Hola.

      Os comento: he adquirido dos Kingelon S9300 y en cada uno de ellos he puesto una SIM de Eroskimovil (funciona con las antenas de Vodafone) y otra de Vodafone. Las primeras tienen tarifa de datos, están configurados los correspondientes APN y funcionan perfectamente tanto como voz como con datos.

      El problema lo tengo con las de Vodafone, más concretamente en uno de los dos móviles. El problema es que cuando me llaman, la mayoría de las veces sale la locución de que el móvil no se encuentra disponible, bla, bla, bla, pese a tener cobertura y poder realizar llamadas sin problemas.

      En una tienda Vodafone me dijeron que la tarjeta era antigua (64Kb) y me vendieron una de 88Kb sin que se haya solucionado en problema. El otro móvil también tienes una de 64Kb y no da problemas. He probado a intercambiar las dos de Vodafone y los problemas no se van con la tarjeta al otro, sino que permanecen en el mismo.

      En otro hilo he leído para otro caso similar que pusieran la red manual. Lo he hecho y parecía funcionar a las mil maravillas (las primeras 6 veces que llamé de uno a otro sonó) pero de vez en cuando, todavía da el mensaje.

      También he visto una respuesta que indica que se active el Servicio 3G pero según he visto, sólo se puede activar para una de las dos tarjetas, y a mí me interesa que sea la de Eroskimovil, que para eso tiene tarifa de datos.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      Por si tiene algo que ver: las tarjetas de Eroskimovil están montadas en la ranura GSM y las Vodafone en la GSM/WCDMA. No sé si es lo correcto ya que desconozco la diferencia entre una y otra.

      Un saludo y muchas gracias de antemano,

      Nor.
       
    • jimymoto

      jimymoto Simdualero de Diamante

      • Veteran@
      7 Nov 2012
      navarra
      Calificaciones:
      +48
      En la GSM sólo es para llamadas y 2G y en WCDMA es para 3G no se si influirá eso en tu problema.

      Enviado desde mi Cubot GT99 usando Tapatalk 4 Beta
       
    • Nor

      Nor Simdualero de Bronce

        26 Jul 2013
        Calificaciones:
        +0
        Hola de nuevo.

        He hecho el cambio y no ha mejorado. Sigue dando no disponible. De todas las cosas que le he hecho, la única que parece haber mejorado, aunque no solucionado, el problema ha sido poner la red manual.

        Un saludo,

        Nor.
         
      • jimymoto

        jimymoto Simdualero de Diamante

        • Veteran@
        7 Nov 2012
        navarra
        Calificaciones:
        +48
        Has activado la Itinerancia??

        Enviado desde mi Cubot GT99 usando Tapatalk 4 Beta
         
        • Gracias Gracias x 1
        • Nor

          Nor Simdualero de Bronce

            26 Jul 2013
            Calificaciones:
            +0
            Hola de nuevo.

            Después de mucho pelearme y hablando con unos y otros he llegado a la conclusión de que el problema no está en el móvil sino en Vodafone.

            Un saludo y gracias por vuestros comentarios.

            Nor.
             
          Verificación:
          Borrador guardado Borrador eliminado