EL nuevo Launcher Xperia S

Jose.Mc

Simdualero de Oro
19 Jul 2012
247
43
816
Valencia
adf.ly
#2
buenas

Que el Launcher te diga que es para la 2.3+ no tiene nada que ver con que puedas perder ninguna funcionalidad de la 4.0 verdad?


muchas gracias
un saludo
Jose.Mc
 

GAYAFON

ANDA... ALEGRAME EL DIA!!!
Super Moderador
27 Jul 2011
11.214
13.750
13.679
Quart de Poblet, Valencia, España
#3
buenas

Que el Launcher te diga que es para la 2.3+ no tiene nada que ver con que puedas perder ninguna funcionalidad de la 4.0 verdad?


muchas gracias
un saludo
Jose.Mc
No. Indica desde que version es compatible su instalacion, al margen de sus acciones.