Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

El Primer problema a las 24h

Tema en 'N7189 MTK6589' iniciado por Samuelito, 5 Jun 2013.

Tags:
  1. Samuelito

    Samuelito Simdualero de Bronce

      5 Jun 2013
      Calificaciones:
      +0
      Hola a todos, me llego hace dos dias mi nuevo telefono y en un principio todo genial.
      muy contento y entusiasmado asta que......
      He cargado el telefono 2 veces y mi sorpresa llega anoche cuando me quedaba 5% de bateria, conecto el cargado y me dice que "Cargando". El icono de la bateria tb correcto etc etc.
      mi sorpresa es que al despertarme por la mañana el tlfno esta aun con un 5% y no habia cargado!!! He probado con la segunda bateria y nada.
      Me dice q si carga pero numca avanza el % de carga.
      Alguno le ha pasado lo mismo? Alguna sugerencia?
      menuda desilusion tengo.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      Muchas gracias a todos!!
      saludos.
       
    • sATELITE

      sATELITE Simdualero de Diamante

      • Veteran@
      29 Abr 2013
      Zaragoza
      Calificaciones:
      +10.782
      Lo cargas con el cable que te vino o con otro de un tfno anterior. Comprueba que esté bien conectado a la ranura . Mira en la ranura si están bien los contactos. Es raro que las 2 baterías estén mal.
      ¿Que modelo es?

      No tengo idea de esto porque nunca me ha pasado. A ver si entra algún experto y aclara un poco más las cosas.
       
    • Samuelito

      Samuelito Simdualero de Bronce

        5 Jun 2013
        Calificaciones:
        +0
        El cargador es el que viene con el N7189. Los contacos estan bien. La primera vez que lo puse a cargar todo ok pero desde la sigiiente vez me da ese problema.
        No tengo aplicaciones instaladas ni nada. Me llego el dia anterior y está tal y como me llegò.
        Gracias.
         
      • ruglovi

        ruglovi Simdualero de Diamante

        • Veteran@
        24 Oct 2012
        Mallorca
        Calificaciones:
        +1.864
        Has comprobado si las baterías realmente no tienen carga? quizás sea problema del marcador de porcentaje.
         
      • Samuelito

        Samuelito Simdualero de Bronce

          5 Jun 2013
          Calificaciones:
          +0
          Gracias.
          no he comprobado la carga puesto que el telefono me avisa de que esta apunto de apagarse y de echo se apaga. Reconoce como que esta cargando pero al dia siguiente esta en el mismo % en el que lo habia conectado!! Lo que no entiendo es porq me sale el mensaje de que si esta cargado y el icono de la bateria aparece el "rayiti" de estar cargando.

          un saludo.
           
        • SaTCaB

          SaTCaB Simdualero de Plata

            30 Dic 2012
            Calificaciones:
            +2
            Es muy raro lo que te pasa. Normalmente si carga mal te pone el 100% y luego se gasta en nada pero si ni siquiera sube de carga..... la primera carga te la hizo correcta verdad?
            Hay apps para calibrar la bateria y cuando digo bateria no me refiero a solo la bateria sino al calibrado del sistema android que puede estar detectando mal la carga y envia la orden de no cargar mas.
            Simplemente borra el .LOG del registro de la bateria y deberia cargar bien. Yo he tenido varias experiencias de malas cargas te comento la que mas se parece a tu problema por si te son de ayuda.
            1. En uno de los moviles que tengo solo cargaba con ciertos cables, el suyo original no le iba bien y le pasaba lo que a ti.
            Solución: le puse un cable nuevo de mejor calidad que anclaba muy bien y carga perfecto, puede pasarte que el cable no llegue hacer conexión del todo bien con alguno de los pin y por eso no cargue.

            Prueba con otro cable o en su defecto si va bien con otro cargador y si no prueba a enchufarlo al PC cargarlo y transferir archivos a ver que parte es la que falla.
             
          • Samuelito

            Samuelito Simdualero de Bronce

              5 Jun 2013
              Calificaciones:
              +0
              Muchas gracias.
              Te agradeceriA mucho si me pudieras dar el nombre da alguna de esas app que me comentas para hacer el calibrado.
              ppr otra parte, no me queda claro el .log del registro que comentas. Como puedo llegar a borrarlo? Donde está?
              Muchas gracia.
               
            • ruglovi

              ruglovi Simdualero de Diamante

              • Veteran@
              24 Oct 2012
              Mallorca
              Calificaciones:
              +1.864
              antes de rootear el telefono para calibrar la bateria haz la prueba de entrar en modo desarrollador o instala la apk battery calibration , y cuando te diga cargado mira los mah que tiene la bateria , si esta al 100% toca tener unos 4180 mas o menos
               
            • Samuelito

              Samuelito Simdualero de Bronce

                5 Jun 2013
                Calificaciones:
                +0
                Hola, no se entrar en modo desarrollador. La app que me comentas la puedo bajar del play? Saludos.
                 
              • ruglovi

                ruglovi Simdualero de Diamante

                • Veteran@
                24 Oct 2012
                Mallorca
                Calificaciones:
                +1.864
                Si

                Salu2
                 
              • Jlmlkl

                Jlmlkl Simdualero de Diamante

                • Veteran@
                4 Feb 2013
                Calificaciones:
                +6.730
                Sino eres root esa app no funciona.
                Prueba esto:
                Apaga el movil, saca la bateria y vuelve a ponerla y carga apagado. Si te carga es el android.
                Entonces reinicia a valores de fabrica. No lo enciendas hasta que cargue al maximo.
                 
              • Samuelito

                Samuelito Simdualero de Bronce

                  5 Jun 2013
                  Calificaciones:
                  +0
                  Ahora lo conecto y marca cargando al 98% pero de ahi no sube. marca 4065Mv. Lo tengo conectado al usb del ordenador y me hace lo mismo que cuando lo pongo con el cargador a AC.
                   
                Verificación:
                Borrador guardado Borrador eliminado