Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Error de inicio de sesión - No deja acceder a usuarios registrados

Tema en 'Desarrollo del Foro y Sugerencias' iniciado por Breixo, 2 Ago 2013.

  1. Breixo

    Breixo Administrador

      12 May 2010
      Cangas do Morrazo
      Calificaciones:
      +31.771
      Hola!
      Esta tarde me están llegando varios avisos de usuarios que no pueden acceder correctamente al foro.
      A pesar de estar registrados y poner bien su contraseña les aparece el mensaje:
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      "Nombre de usuario equivocado o contraseña equivocada. ¡Has usado todos los intentos de inicio de sesión permitidos! Tienes que esperar 15 minutos antes de volver a intentarlo. No olvides que la contraseña es sensible a mayúsculas. ¿Has olvidado tu contraseña? ¡Pulsa aquí!"

      Estoy tratando de localizar el problema, disculpar las molestias
       
    • jimymoto

      jimymoto Simdualero de Diamante

      • Veteran@
      7 Nov 2012
      navarra
      Calificaciones:
      +48
      Pues si, esta un poco peleón el foro últimamente...

      Enviado desde mi Cubot GT99 usando Tapatalk 4 Beta
       
    • Tirizia

      Tirizia Simdualero de Diamante

      • Veteran@
      3 Mar 2013
      Murcia
      Calificaciones:
      +11.228
      Sí... A mi me paso... Y bueno me sigue pasando
       
    • Breixo

      Breixo Administrador

        12 May 2010
        Cangas do Morrazo
        Calificaciones:
        +31.771
      • Tirizia

        Tirizia Simdualero de Diamante

        • Veteran@
        3 Mar 2013
        Murcia
        Calificaciones:
        +11.228
        Última edición por un moderador: 28 Sep 2013
      • jimymoto

        jimymoto Simdualero de Diamante

        • Veteran@
        7 Nov 2012
        navarra
        Calificaciones:
        +48
        Por mi parte tambien solucionado gracias @BreixoBreixo
         
        Última edición por un moderador: 28 Sep 2013
      • ronrigo

        ronrigo Simdualero de Platino

          12 Oct 2012
          Chile
          Calificaciones:
          +29
          Yo tengo el problema para ingresar desde Tapatalk, con la web ninguno.-
           
        • Breixo

          Breixo Administrador

            12 May 2010
            Cangas do Morrazo
            Calificaciones:
            +31.771
            La solución no era automática, tiene relación con la propagación de las IPS y lleva algo de tiempo para que vuelva a funcionar todo completamente.
            De todas formas no debería llevar mucho más de 2 horas. @ronrigoronrigo, ahora te funciona el Tapatalk?
             
            Última edición: 28 Sep 2013
          • displayeek

            displayeek Simdualero de Plata

              21 Mar 2013
              Calificaciones:
              +0
              También me estaba pasando desde Tapatalk, pero al segundo intento entraba.
               
            • Breakk

              Breakk Simdualero de Diamante

              • Cocinero Android
              • Veteran@
              31 May 2010
              Calificaciones:
              +21.386
              No me funcionaba el registro en Tapatalk, que ahora he conseguido entrar, y tampoco en el pc.


              Enviado desde mi Lenovo A820 usando Tapatalk 4 Beta
               
            • Breixo

              Breixo Administrador

                12 May 2010
                Cangas do Morrazo
                Calificaciones:
                +31.771
                Última edición: 3 Ago 2013
              • coincity

                coincity Esta camiseta me la he bajado del eMule Simdualero de Diamante

                • Cocinero Android
                • Miembro de Honor
                • Veteran@
                30 Ene 2013
                Coin - Malaga
                Calificaciones:
                +7.591
                Ya me funciona @BreixoBreixo, gracias

                Enviado desde mi AMOI N821 usando Tapatalk 4 Beta
                 
                Última edición por un moderador: 28 Sep 2013
              Verificación:
              Borrador guardado Borrador eliminado