Error señal

2

2AroN

Simdualero de Bronce
14 Feb 2013
11
0
386
#1
que tal,

Veran tengo este movil y todo iba de maravilla,
a hora no me detecta la red, veran

meto la sim y me lee que es de telcel me detecta toda la configuracion y todo... pero no me da la conertura,

lo intento en las dos sims y nada...
 
R

rafus2004

Platino
12 Mar 2013
262
6
718
Malaga
Feiteng a7100
#2
Deberias entrar en la configuracion de red gsm de android y forzar que la detecte automaticamente, por lo que he leido funciona en algunos casos de falta de cobertura ya que fuerza la busqueda nuevamente.
 
2

2AroN

Simdualero de Bronce
14 Feb 2013
11
0
386
#3
aum si la detecta incluso me reconoce de que compañia es y todo

solo que Me muestra Sin servicio, ya le he probado varios chips y nada me parece el icono de la anten sin ninguna ralla
 
2

2AroN

Simdualero de Bronce
14 Feb 2013
11
0
386
#5
gracias era el cable de la antena!! lo cambie y jalo
 
M

morbiux

Simdualero de Bronce
25 Jun 2012
9
0
436
#6
Donde compraste el cable de la antena?
 
P

plumanegra

Simdualero de Plata
22 Sep 2012
82
2
720
#7
Me alegro que hayas solucionado el problema con lo que te dije, pero tengo la misma curiosidad, ¿donde has comprado el cable? Yo me apañe con la solución casera que mencione.
 
Nadie verá tu email. La utilizamos para contactarte y confirmar tu comentario.

Miembros conectados

  • pupukeo
  • mastegot
  • cjsegninir
  • kenet
  • reguart
  • jcmenp
  • EduJB77
  • ruso88
  • casperian
  • canijito
  • joconar
  • sixto
  • luisimmi
  • Mrchicha
  • Pebbless1986
  • SIgNIFER
  • tutut
  • Escuaso
  • pyrumax
  • fulgura91
... y 78 más.