Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Error señal

Tema en 'X26i' iniciado por 2AroN, 11 May 2013.

  1. 2AroN

    2AroN Simdualero de Bronce

      11
      0
      14 Feb 2013
      que tal,

      Veran tengo este movil y todo iba de maravilla,
      a hora no me detecta la red, veran

      meto la sim y me lee que es de telcel me detecta toda la configuracion y todo... pero no me da la conertura,

      lo intento en las dos sims y nada...
      Doogee Shoot 2 Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • rafus2004

      rafus2004 Simdualero de Platino

        262
        6
        12 Mar 2013
        Malaga
        Deberias entrar en la configuracion de red gsm de android y forzar que la detecte automaticamente, por lo que he leido funciona en algunos casos de falta de cobertura ya que fuerza la busqueda nuevamente.
         
      • 2AroN

        2AroN Simdualero de Bronce

          11
          0
          14 Feb 2013
          aum si la detecta incluso me reconoce de que compañia es y todo

          solo que Me muestra Sin servicio, ya le he probado varios chips y nada me parece el icono de la anten sin ninguna ralla
           
        • plumanegra

          plumanegra Simdualero de Plata

            80
            2
            22 Sep 2012
            Última edición por un moderador: 24 Mar 2017
          • 2AroN

            2AroN Simdualero de Bronce

              11
              0
              14 Feb 2013
              gracias era el cable de la antena!! lo cambie y jalo
               
            • morbiux

              morbiux Simdualero de Bronce

                9
                0
                25 Jun 2012
                Donde compraste el cable de la antena?
                 
              • plumanegra

                plumanegra Simdualero de Plata

                  80
                  2
                  22 Sep 2012
                  Me alegro que hayas solucionado el problema con lo que te dije, pero tengo la misma curiosidad, ¿donde has comprado el cable? Yo me apañe con la solución casera que mencione.
                   
                Verificación:
                Borrador guardado Borrador eliminado