Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

ESTADO DE RED MOVIL: desconectada

Tema en 'HD7+' iniciado por jimmynet22, 9 May 2012.

  1. jimmynet22

    jimmynet22 Simdualero de Bronce

      31 Ene 2012
      Júzcar (Málaga)
      Calificaciones:
      +0
      Hola. Siento ser repetitivo pero tengo verdaderos problemas de cobertura en mi HD7 +. Del 3g ni hablar y el 2g se cuelga. Le he puesto la bb de agosto Y parece algo más estable , Lo curioso es que cada vez que le cambio la banda base lo tengo que reiniciar 2 ó 3 veces para que me coja cobertura. Y hoy he descubierto en Ajustes, acerca de mi teléfono, estado, estado de la tarjeta sim, Vodafone.es,ESTADO DE RED MOVIL: desconectada.
      Doogee Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      Pone esto a pesar de tener cobertura.Muy de vez en cuando pone conectado. Sabe alguien a que se debe esto?

      SALUDOS Y GRACIAS POR EL FORO
       
    • Sanmi_guel

      Sanmi_guel Simdualero de Bronce

        5 Abr 2012
        Calificaciones:
        +0
        ¿Nadie contesta? A mí me pone lo mismo. Lo uso con una sola SIM, como es de Vodafone, tengo desactivado el 3G para que no se me cuelgue. Aun así, cuando intento realizar una llamada, no me deja y pone "Reenvío de llamada con condiciones". He mirado todas las opciones de llamadas y no hay nada raro activado como desvíos y demás... No lo entiendo. No puedo llamar ni recibir llamadas, cuando llaman a mi número sale comunicando y no salta el buzón de voz.
         
      • amnesia

        amnesia From scratch Simdualero de Diamante

        • Veteran@
        9 Ene 2012
        Calificaciones:
        +3.338
        Última edición por un moderador: 24 Mar 2017
      • Sanmi_guel

        Sanmi_guel Simdualero de Bronce

          5 Abr 2012
          Calificaciones:
          +0
          Última edición por un moderador: 24 Mar 2017
        • vicman32

          vicman32 Simdualero de Plata

            15 Ene 2012
            Calificaciones:
            +0
            hola, he estado mirando en el mio, y creo que cuando pone estado de red movil: desconectada, no se refiere a la cobertura sino que se refeiere a si estas conectado a 3g o no. eso lo estuve comprobando ayer. de hecho, un poco mas arriba pone red que creo que si se refiere a la cobertura, y hay otro apartado que da la intensidad de la señal en dbm. si no hay señal marcaria 0 dbm. en mi caso tengo mas señal en la segunda sim que en la primera como bien marcan los iconos de cobertura, que siempre tiene mas la segunda que la primera.
             
          • Spoiler

            Spoiler Simdualero de Plata

              7 Mar 2012
              Calificaciones:
              +0
              Mi solución es apagar el teléfono desde MobileUncle o ClockworkMod. Des que lo apago así, no he tenido ningún problema más de desconexión de datos o cuelgues. :up:

              Creo que las otras maneras que permite apagar el telefono, no se apaga del todo o correctamente y genera estos cuelgues. :killzonesmiley:

              Probad y lo comentáis.
               
            • lorena40

              lorena40 Simdualero de Bronce

                23 Ene 2012
                Calificaciones:
                +0
                Para voz utilizo Vodafone, que es la línea que me da la empresa donde trabajo.
                Y para datos he probado el 90% de las compañias, incluidas OMV.
                Desde luego que las que utilizan cobertura Vodafone como puede ser PEPEPHONE, nada de nada... una porqueria... no hay manera.
                Las que mejor me han funcionado son Simyo y TUENTI.
                Simyo donde yo vivo cobertura pesima... asi que ... EN MI CASO, ganadora TUENTI.

                6€+IVA 1GB

                No se si todo esto os servirá de algo pero bueno... ahí queda.
                Ahh por cierto, he de deciros que con estas tarjetas Vodafone(VOZ) + TUENTI (DATOS)... he probado todas las banda base y las ROM's que por aquí corren, y con todas me funciona a la perfección.

                Saludos.
                Lorena
                 
              • amnesia

                amnesia From scratch Simdualero de Diamante

                • Veteran@
                9 Ene 2012
                Calificaciones:
                +3.338
                Mientras no utilicéis Vodafone o alguna de sus OMVs para datos, no tendréis ningún problema. Vodafone es la única que ha empezado a implantar el protocolo Fast Dormancy en sus redes, pero pronto lo harán las demás y entonces habrá problema con todas, de ahí mi insistencia en que desactivéis dicho protocolo. Muerto el perro se acabó la rabia.
                 
              • Sanmi_guel

                Sanmi_guel Simdualero de Bronce

                  5 Abr 2012
                  Calificaciones:
                  +0
                  Después de probar varias cosas creo que mi problema es porque los IMEI del móvil están borrados. Tendré que buscarme la vida para restaurarlos... Si alguien está puesto en estos temas y me puede echar un cable estaré agradecida.
                   
                • samarkanda

                  samarkanda Simdualero de Diamante

                  • Veteran@
                  12 Oct 2011
                  Calificaciones:
                  +196
                  Que conste que nunca lo he hecho, pero he visto este manual de @zoyB, él te puede ayudar más que yo.
                  https://www.movilesdualsim.com/tema/Como-poner-nuestros-imeis-originales.7111

                  Un saludo y suerte
                   
                  Última edición por un moderador: 24 Mar 2017
                • WooW

                  WooW Simdualero de Diamante

                  • Cocinero Android
                  • Miembro de Honor
                  • Veteran@
                  31 May 2011
                  Elche
                  Calificaciones:
                  +6.562
                  Sino te aclaras con el manual que pone @samarkandasamarkanda dilo y te ayudo.

                  saludos y paz.
                   
                  Última edición por un moderador: 28 Sep 2013
                • jjl0p3z

                  jjl0p3z Simdualero de Plata

                    20 Ago 2013
                    Calificaciones:
                    +0
                    Hola, estoy teniendo algunos problemillas con un movil chino, un clon S4 mtk6577.
                    Al poner la tarjeta SIM no me deja hacer llamadas, he configurado el APN para internet y tampoco navego, de hecho, veo que las barrasa de cobertura se ponen de color azul con una R, pero aun así no me deja llamar ni navegar. He probado a seleccionar solo GSM, y tampoco, no se que más puedo hacer para que funcione...

                    En Ajustes, Acerca del teléfono, puedo ver el IMEI... pero no se si es tema de IMEI o qué.

                    Seguiré investigando a ver si doy con la solución.

                    Un saludo y gracias por la ayuda.
                     
                  Verificación:
                  Borrador guardado Borrador eliminado