Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Experiencia con el telefono.

Tema en 'Jiayu S3 MTK6752' iniciado por JGP, 25 May 2015.

  1. JGP

    JGP Simdualero de Bronce

      7 May 2015
      Calificaciones:
      +4
      Buenos dias amigos!!!Os cuento mi experiencia en las 2 semanas que tengo el telefono(version 3gb).Al principio el telefono funcionaba perfectamente a excepcion de la bateria que se drenaba muy rapido.Tras varios cambios de recoverys y roms logre que la bateria funcionara bien, pero yo ya contento, resulta que ahora los datos 3g se cortan muchisimo y entonces es imposible hacer un uso normal de él(whatsapp, fb, navegar).He probado a quitar bandas como ponia en varios tutos que hay por ahi y nada.Ahora lo tengo flasheado con flashtool y con la rom stock de la web de Jiayu pero nada.Alguna posible solucion?Creeis que en el sat me lo pueden arreglar?Un saludo.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • Roberto From The Tower

      Roberto From The Tower Simdualero de Plata

        16 Dic 2014
        Calificaciones:
        +25
        Prueba a meter alguna de las ultimas roms basadas en stock. Yo de momento lelvo 3 días con el y no tengo nada de cortes y demás..
         
      • JGP

        JGP Simdualero de Bronce

          7 May 2015
          Calificaciones:
          +4
          @Roberto From The Tower@Roberto From The Tower he metido todas las rom stock que hay en el foro tanto por recoverys como por flashtool y nada.No se que es lo que puede fallar la verdad.
           
        • Roberto From The Tower

          Roberto From The Tower Simdualero de Plata

            16 Dic 2014
            Calificaciones:
            +25
          • JGP

            JGP Simdualero de Bronce

              7 May 2015
              Calificaciones:
              +4
            • KENSEI

              KENSEI "Estado en reparación por falta de imaginación." Colaborador

                11 Feb 2014
                Pamplona - Navarra
                Calificaciones:
                +2.145
                @JGP@JGP Si el móvil tiene 4G entra en ajustes, más, redes móviles y mira que tengas el servicio 3G funcionando, ya que según que compañía tengas el 4G no funciona.
                 
              • JGP

                JGP Simdualero de Bronce

                  7 May 2015
                  Calificaciones:
                  +4
                  @KENSEI@KENSEI lo he probado todo eso pero nada.Lo raro es que cuando me llego lo unico que fallaba era la bateria y ahora los datos.Tiene que ser algo de software que crea conflicto porque en mi otro movil van perfecto los datos.
                   
                • KENSEI

                  KENSEI "Estado en reparación por falta de imaginación." Colaborador

                    11 Feb 2014
                    Pamplona - Navarra
                    Calificaciones:
                    +2.145
                    @JGP@JGP Has mirado en ajustes, Uso de datos, pinchas en el nombre si es que lo tienes o en el número según tú lo tengas configurado y mira que no tengas activado Limitar datos móviles, hay gente que sin querer activa eso y luego no se acuerda y a los pocos días empieza a tener problemas con los datos.
                     
                  • JGP

                    JGP Simdualero de Bronce

                      7 May 2015
                      Calificaciones:
                      +4
                      @KENSEI@KENSEI esta desactivado.Ya es que no se que mas puede ser.Probare a ponerlo otra vez de fabrica con el flashtool y haber que le hago.Gracias por responder.
                       
                    • KENSEI

                      KENSEI "Estado en reparación por falta de imaginación." Colaborador

                        11 Feb 2014
                        Pamplona - Navarra
                        Calificaciones:
                        +2.145
                      • JGP

                        JGP Simdualero de Bronce

                          7 May 2015
                          Calificaciones:
                          +4
                          Una posible solucion que tengo para por lo menos tener datos sin que se corten es poniendolo en modo E(puente) que la velocidad maxima que permite en 40kb mas o menos pero puedo utilizar el telefono con los datos mientras encuentro otra solucion.
                           
                        • KENSEI

                          KENSEI "Estado en reparación por falta de imaginación." Colaborador

                            11 Feb 2014
                            Pamplona - Navarra
                            Calificaciones:
                            +2.145
                            @JGP@JGP Puede que hayas mirado pero te lo pongo de todas formas, en el APN mira por si en lo de poner el nombre de la compañía se te haya pasado un punto o una letra y por eso no te funcione bien, a mi hermana cuando cambio de móvil yo se lo configure el APN, no nos dio por quitar el Wi-Fi y a la tarde me llamo que no le llegaban los WhatsApp, le dije que mirara en el sitio y que me deletreara todo lo que ponía, se me había olvidado poner el punto antes de com y por eso no le funcionaba los datos.
                            Un saludo.
                             
                          Verificación:
                          Borrador guardado Borrador eliminado