¿Fallo? ¿A alguien más le pasa?

Whitewidow

Simdualero de Bronce
1 Nov 2010
22
0
748
#1
Le he encontrado un fallo que no me gusta nada:

El sonido de los cascos con la radio FM es bajísimo. Estando a tope, no se oye casi nada.

He probado con los cascos de Bedove y con unos Sony y da lo mismo, casi ni se oye. He probado con o sin la opción de mejorar el sonido de los cascos y da igual.

El caso es que la música suena a cañón, pero la radio fatal.

¿Alguien puede comprobar si también le pasa esto? :up:
 
C

chiclanita

#2
Yo aun no lo tengo,pero a mi me paso algo parecido con el volumen en un galaxy ace y lo solucione bajando una app de radio fm y olvidandome del que traia instalado..por probar .Un saludo
 

Whitewidow

Simdualero de Bronce
1 Nov 2010
22
0
748
#3
Ayer bajé Spirit FM y no funciona porque no es compatible con el procesador.

¿Conoces alguna otra de radio sin internet?
 

onac

Simdualero de Oro
12 Dic 2010
136
0
863
Sevilla
#4
Saludos peña. Probad rooteando el cacharro, y bajais del googleplay el "Mobileuncletools".
Meteos en el modo de ingeniero, en el apartado de audio si no recuerdo mal se puede modificar esos parametros para que suene mas o menos.

Un saludo!
 

Whitewidow

Simdualero de Bronce
1 Nov 2010
22
0
748
#5
Saludos peña. Probad rooteando el cacharro, y bajais del googleplay el "Mobileuncletools".
Meteos en el modo de ingeniero, en el apartado de audio si no recuerdo mal se puede modificar esos parametros para que suene mas o menos.

Un saludo!
En cuanto vuelva a mis manos, lo pruebo.

Joder, da gusto cómo se colabora por aquí :up:
 

onac

Simdualero de Oro
12 Dic 2010
136
0
863
Sevilla
#6
En cuanto vuelva a mis manos, lo pruebo.

Joder, da gusto cómo se colabora por aquí :up:
Nada tio, pa eso estamos. Si algún día me falla a mí algo tb me gustaría que la peña se implicará

Un saludo!
 

xdiegox

Simdualero de Bronce
5 May 2013
15
0
336
#7
En el mio el sonido por los cascos ok.
Saludos.

enviado desde mi bedove HY5001