Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Fallo en pantalla

Tema en 'Tutoriales y Guías Android' iniciado por salva565, 5 Jun 2014.

  1. salva565

    salva565 Simdualero de Platino

      276
      29
      10 May 2013
      Aspe
      Hola, tengo un Doogee 300
      En la pantalla sale repetida la imagen inferior de la pantalla, superpuesta en la parte superior.
      Alguien sabe de que se puede tratar.?
      Doogee Shoot 2 Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • xancin

      xancin Simdualero de Diamante

      • Cocinero Android
      • Veteran@
      31.626
      62.663
      2 Mar 2014
      que fue de repente o al instalar una rom?
       
    • salva565

      salva565 Simdualero de Platino

        276
        29
        10 May 2013
        Aspe
        Fue de repente.
        Enlace roto eliminado
        Echale un vistazo
        Gracias
         
        Última edición por un moderador: 2 Nov 2016
      • xancin

        xancin Simdualero de Diamante

        • Cocinero Android
        • Veteran@
        31.626
        62.663
        2 Mar 2014
        no puedo ver la foto..pero da igual. Algo que instalaste seguro. Si no te importa perdr todo hazle los wipe desde recovery a ver si asi lo arreglas
         
        Última edición por un moderador: 2 Nov 2016
      • salva565

        salva565 Simdualero de Platino

          276
          29
          10 May 2013
          Aspe
          Te he puesto un enlace de un vídeo.
          Lo probaré, pero es que también se ve el recovey mal y por eso no creo que sea de la rom. Gracias
           
        • xancin

          xancin Simdualero de Diamante

          • Cocinero Android
          • Veteran@
          31.626
          62.663
          2 Mar 2014
          uf...si esta mal el recovery...tambien. A lo mejor un mal contacto o algo que se esta soltando.... El video me pide una cuenta que no tengo
           
        • salva565

          salva565 Simdualero de Platino

            276
            29
            10 May 2013
            Aspe