¿Quieres eliminar estos anuncios? Pulsa aquí para quitar la publicidad. GRATIS!.

Fallo tapatalk

Tema en 'Desarrollo del Foro y Sugerencias' iniciado por TomiStyle, 7 Jun 2014.

  1. TomiStyle

    TomiStyle Simdualero de Platino

      285
      31
      3 Jun 2014
      Ávila
      Sabeis si le pasa algo al foro con tapatalk?
      Desde hace dos dias no me carga nada, me llegan las notificaciones pero no carga los hilos...
      Otros foros si que me funcionan



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • eltiolaraya

      eltiolaraya VIP+

      • Miembro de Honor
      • Veteran@
      15.564
      32.872
      14 Nov 2012
      Cordoba city
      A mi cuando se actualizo hace poco me pasaba lo mismo, lo único que hice es que cerré sesión en el foro desde tapatalk y volví a entrar poniendo usuario y contraseña de nuevo en tapatalk y se me arreglo, espero que te sirva. Un saludo

      Enviado desde mi THL W8 mediante Tapatalk
       
    • phran

      phran Simdualero de Bronce

        25
        1
        27 Jul 2013
        Pucela
        A mi me pasaba, pero hoy me a entrado bien.

        Enviado desde mi Cubot ONE mediante Tapatalk
         
      • TomiStyle

        TomiStyle Simdualero de Platino

          285
          31
          3 Jun 2014
          Ávila
          A mi se me ha actualizado el tapatalk hoy, a ver si funciona mejor
           
        • Jlmlkl

          Jlmlkl Simdualero de Diamante

          • Veteran@
          6.405
          6.036
          4 Feb 2013
          Pues no se, yo tengo que abrirlo en notificaciones, y como no carga pues vuelvo para atras y a la segunda vez se carga, asi siempre. No dan una con el tapa.
           
        • TomiStyle

          TomiStyle Simdualero de Platino

            285
            31
            3 Jun 2014
            Ávila
            A mi ahora me funciona, pero no me notifica
             
          • Jlmlkl

            Jlmlkl Simdualero de Diamante

            • Veteran@
            6.405
            6.036
            4 Feb 2013
            Borra toda la cache y reinicia el movil.
             
          • TomiStyle

            TomiStyle Simdualero de Platino

              285
              31
              3 Jun 2014
              Ávila
              Ya va, al meterme en tapatalk me han ido llegando correos de que habia linkado los foros...
              Se habria quedado trucho el programa
               
              • Gracias Gracias x 1
              Verificación:
              Borrador guardado Borrador eliminado

              Compartir esta página

              Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.