Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Fallos en la reproducción del sonido

Tema en 'B94M' iniciado por calculin, 24 May 2013.

  1. calculin

    calculin Simdualero de Oro

      19 Ene 2013
      Calificaciones:
      +30
      Pues eso compañeros, desde hace unos días el sonido del timbre y de la notificaciones de vuelve un poco loco.
      Cada vez que me llaman o suena una alarma, se oye, pero como a cámara lenta.
      Me toca reiniciarlo para que vuelva a sonar bien. Sin embargo la reproducción de la música si que sigue sonando bien.
      Os ha pasado? Miraré si es por alguna aplicación.
      Saludos.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      Enviado desde un chinorris que cada día pinta mejor...
       
    • Jlmlkl

      Jlmlkl Simdualero de Diamante

      • Veteran@
      4 Feb 2013
      Calificaciones:
      +6.730
      Pues me da que es conflicto con alguna apli. El problema es que aunque des con ella a veces, no siempre, al desinstalarla no se soluciona, por no se que rollo con una memoria interna de un archivo android de nombre inpronunciable. Prueba cuando la encuentres y si no se arregla al quitarla, pues tu mismo lo has dicho, reinicio al canto. Suerte.
       
    Verificación:
    Borrador guardado Borrador eliminado