Fijar hora manual

c4llus

Simdualero de Plata
24 Feb 2013
93
0
618
#2
Puedes explicar el proceso de flasheo?

Gracias
 

manu81

Simdualero de Plata
15 Jul 2012
72
0
486
#3
Entra a recovery y lo instalas

Enviado desde mi ThL W8 usando Tapatalk 2
 

Tirizia

Simdualero de Diamante
3 Mar 2013
10.962
10.063
11.176
Murcia
#4
Supongo que será así: meter el archivo comprimido en la SD. Entrar al recovery darle a instalar zip from sd card y elegirlo de donde lo hayamos metido.

Es correcto @manu81?
 
Última edición por un moderador:

manu81

Simdualero de Plata
15 Jul 2012
72
0
486
#5
Supongo que será así: meter el archivo comprimido en la SD. Entrar al recovery darle a instalar zip from sd card y elegirlo de donde lo hayamos metido.

Es correcto @manu81?
Perfecta explicación

Enviado desde mi ThL W8 usando Tapatalk 2
 
Última edición por un moderador:

c4llus

Simdualero de Plata
24 Feb 2013
93
0
618
#6
oooooooooooooooooK

A ver si implementan todos estos "bugs" en una Rom un poco mas depurada :up:
 

epidemya

Simdualero de Platino
8 Ago 2012
432
0
912
#7
Creo que no funciona. Lo he hecho en uno de los thl w8 y desaparecen los ajustes generales.... He tenido que flashear toda la rom de nuevo.
No se so habré sido solo yo o le ha pasado a más gente... o incuso si alguien lo ha conseguido arreglar.

Saludos
 

Meganetce

Simdualero de Platino
16 Mar 2013
333
27
939
#8
A mi si m va gracias por la aportacion
 

Tirizia

Simdualero de Diamante
3 Mar 2013
10.962
10.063
11.176
Murcia
#9
Pues yo que lo iba a probar mejor me quedo quietecita. A alguien más le ha pasado?
 

epidemya

Simdualero de Platino
8 Ago 2012
432
0
912
#10
A mi si m va gracias por la aportacion
Has cambaido la particion de la memoria?

Yo cambie la particion de la memoria con 5,5 y todo correcto aplique el pactch de la fecha y el telefono no tenia la opcion de ajustes la habia perdido, entre otras cosas....

Tuve que flasear todo el telefono, Tirizia es muy facil si has puesto el recovery es lo mismo pero con el pack que hay el hilo principal de de gayafon.
Si solo soy yo al que no le ha funcionado puede haber pasado algo extraño, yo solo lo ponia aqui para saber que puede pasar.
 

c4llus

Simdualero de Plata
24 Feb 2013
93
0
618
#11
Pues a mi si me ha funcionado, yo no he particionado.

Saludos
 

epidemya

Simdualero de Platino
8 Ago 2012
432
0
912
#12
Pues tendrá que ver con eso... yo particioné todo correcto y al instalar el parche de la hora se deconfiguró todo el teléfono... Y tube que reflasearlo entero y luego no volví a aplicar el parche... Puede alguien confirmar que le funciona el parche de la hora con el cambio de particion con 5,5 data. Y si es asi en que orden aplico los parches.

Saludos