Quantcast

Foro Ecoo con soporte en español

  • NOTICIA 
  • Iniciador del tema Breixo
  • Fecha de inicio
  • Etiquetas ecoo
pedrod100

pedrod100

Platino
17 Oct 2012
349
212
1.289
#2
buena idea, pillo sitio......
 
CESAR750

CESAR750

Simdualero de Oro
13 Abr 2013
182
25
1.120
En el corazón de la Mancha
Xiaomi Mi 8
#5
No has podido resistirte eh?
Es un buen móvil, a ver si le sacamos el mayor partido posible.
Yo ya lo tengo ,si quieres saber algo y te lo puedo aclarar, no tienes mas que preguntar :up:.
La verdad es que en cuanto lo vi me llamó la atención, pero cuando leí las especificaciones me convenció del todo.
 
Amadeus

Amadeus

Diamante
Cocinero
#6
La verdad es que en cuanto lo vi me llamó la atención, pero cuando leí las especificaciones me convenció del todo.
Bueno lo que he probado yo va muy bien,pero todavía me queda mucho que descubrir que lo recibí el lunes.
Ahora estaba probando algún juego,espero que no se caliente como los qualcomm.
 
CESAR750

CESAR750

Simdualero de Oro
13 Abr 2013
182
25
1.120
En el corazón de la Mancha
Xiaomi Mi 8
#7
Bueno lo que he probado yo va muy bien,pero todavía me queda mucho que descubrir que lo recibí el lunes.
Ahora estaba probando algún juego,espero que no se caliente como los qualcomm.
Yo no soy mucho de juegos, real racing 3 y poco más, pero me gusta que vaya fluído y no meta lagazos. Si lo pruebas luego me dices. Yo antes tenía un lg g3, como lo ves en comparación de tamaño?
 
Amadeus

Amadeus

Diamante
Cocinero
#8
Yo no soy mucho de juegos, real racing 3 y poco más, pero me gusta que vaya fluído y no meta lagazos. Si lo pruebas luego me dices. Yo antes tenía un lg g3, como lo ves en comparación de tamaño?
No he tenido ese móvil según he mirado las medidas este es mas grande,pero yo lo vi grande cuando me llego y ahora ya me estoy acostumbrando.
 
Loli7651

Loli7651

Simdualero de Bronce
18 May 2015
5
2
218
#9
Hola a todos y todas. Hace 10 días que recibí mi ecoo 04 plus. Estaba encantada salvo que me lo mandaron con android 4.4.4 y en la compra figuraba android 5. Por supuesto, quise actualizarlo con flashtool. Bajé la ROM oficial y cuando conecto el movil (sin bateria, por supuesto) el flashtool me da un error.
Foro Ecoo con soporte en español upload_2015-5-18_21-2-0-png.84328

Tanto la rom (ECOO.E04-V5.0_A1.150430) como la flashtool (SP_Flash_Tool_exe_Windows_v5.1516.00) las descargué de nedrom. A partir de ahí el smartphone me quedó como un ladrillo; no responde a nada; siempre pantalla en negro. Pero cuando lo conecto al USB del pc da un pitido, como reconociéndolo un instante. Al cabo de unos segundos, otro pitido, y así sucesivamente. Leí que tenia que instalar los drivers preloader pero solo los hay para mtk65xx y el mio tiene un mtk6752. Probé a instalárselo pero me vuelve a dar error.
Foro Ecoo con soporte en español upload_2015-5-18_21-3-4-png.84329

Lo hice varias veces y nada. Estoy desesperada. ¿Alguien me puede dar una idea? ¿Será que los drivers no están bien instalados o es que no valen para este procesador? ¿Será que no tiene remedio?

Foro Ecoo con soporte en español upload_2015-5-18_20-52-34-png.84319
 
Amadeus

Amadeus

Diamante
Cocinero
#10
A

Asier Ecoo E04

Simdualero de Bronce
31 May 2015
10
0
136
#11
Buenas a todos, a mi me pasa algo parecido. Yo también he actualizado a Lolli, pero perdí los imeis. Los recuperé tras 2 días volviéndome loco. Ahora mi problema es que el móvil tras funcionar bien un rato ya no detecta que pulso en la pantalla. No puedo entrar en ninguna aplicación ni me hace caso a nada. Lo deja en espera y en cuanto quiero volver ya se queda en negro y aunque a veces vuelve, ya no responde nada en la pantalla. ¿Alguna idea de qué he hecho mal y que puedo hacer?
 
Amadeus

Amadeus

Diamante
Cocinero
#12
Buenas a todos, a mi me pasa algo parecido. Yo también he actualizado a Lolli, pero perdí los imeis. Los recuperé tras 2 días volviéndome loco. Ahora mi problema es que el móvil tras funcionar bien un rato ya no detecta que pulso en la pantalla. No puedo entrar en ninguna aplicación ni me hace caso a nada. Lo deja en espera y en cuanto quiero volver ya se queda en negro y aunque a veces vuelve, ya no responde nada en la pantalla. ¿Alguna idea de qué he hecho mal y que puedo hacer?
Yo intentaría instalar KK otra vez a ver que tal, para lo des los IMEI ,porque los volveras a perder, desde el menú ingeniero es lo mas fácil y no cuesta nada.
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 135 43,4%
  • Carga inalámbrica

    Votos: 109 35,0%
  • Carga ultra rápida

    Votos: 182 58,5%
  • 5G

    Votos: 128 41,2%
  • Al menos 3 cámaras principales

    Votos: 92 29,6%
  • Sensor TOF

    Votos: 54 17,4%
  • Lector de huellas

    Votos: 169 54,3%
  • USB tipo C

    Votos: 170 54,7%
  • Bluetooth

    Votos: 155 49,8%
  • Pantalla flexible

    Votos: 23 7,4%

Miembros conectados

  • javidemalaga
  • fitomosky
  • musko
  • manu8101
  • segnini
  • Ronny M
  • Jose1212
  • tedan2005
  • fjbs70
  • pako2606
  • ygar
  • Osoroondoro
  • pelucaslee
  • juandsv
  • krastosky