Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Foro THL W100

Tema en 'THL W100 MTK6589' iniciado por Breixo, 8 Jun 2013.

Tags:
  1. Breixo

    Breixo Administrador

      12 May 2010
      Cangas do Morrazo
      Calificaciones:
      +31.775
      Inauguramos un nuevo foro para el THL W100.
      El forero @tonikitoniki nos ha enviado la petición a mi y a @BreakkBreakk, como se cumplen los requisitos necesarios para poner en marcha este subforo aquí lo tenemos.

      Seguimos creciendo, gracias a todos!! :up:


      PD: si crees que debemos crear también un subforo para tu Smartphone comprueba que cumple los REQUISITOS y envíame un MP o rellena el Formulario de Contacto.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
      Última edición: 24 Mar 2017
      • Me Gusta Me Gusta x 1
      • josepbennet

        josepbennet Simdualero de Bronce

          30 Ene 2013
          Calificaciones:
          +0
          buen dia camaradas!
          he comprado este movil, pero luego de rootearle e instalar ifont del market se me ha brickeado el movil... joder, y que lio para encontrar la rom de este fabricante... si alguno de vosotros os podeis echar una ayuda, en serio os ageradezco, estoy al borde del abismo con el brick al cuello.... ayudaaaa.
           
        • toniki

          toniki Simdualero de Oro

            9 Jun 2011
            Calificaciones:
            +0
            Muchas Gracias!!
             
            Última edición por un moderador: 24 Mar 2017
          • Vicente Pérez

            Vicente Pérez Simdualero de Bronce

              22 Jul 2012
              Valencia
              Calificaciones:
              +0
              Me apunto!!

              Hola, yo lo he recibido ayer día 21/07/2013 y lo conseguí acceso root a través de flashtool, no funcionó MotoChopper.

              https://www.movilesdualsim.com/tema/Rom-root-y-recovery-para-thl-w100.35283?highlight=root+thl+w100
              Instalé el recovery 6.0 que indicaba una web y ... brickeao!!! :omg::tonguewink:issed off:


              Intento volver a realizar con flashtool todo el proceso, pero se queda la pantalla en negro y cuando conectas cargador, no aparece batería, aunque si lo conecto a windows y pulso volumen + sin tener batería instalada, me detecta el teléfono como MTK USB COM.

              ¿alguien tiene algún consejo?
               
              Última edición por un moderador: 24 Mar 2017
            • salvasiv

              salvasiv Simdualero de Oro

                5 Jun 2013
                Calificaciones:
                +3
                hola e recibido el THL w100 y no me reconoce la targeta externa e probado con una de 8g y otra de 4g a ver que puede ser gracias
                 
              • salvasiv

                salvasiv Simdualero de Oro

                  5 Jun 2013
                  Calificaciones:
                  +3
                  solucionado faltaba reiniciar
                   
                Verificación:
                Borrador guardado Borrador eliminado