Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Foro THL W200 MT6589T

Tema en 'THL W200 MTK6589T' iniciado por Breixo, 5 Ago 2013.

  1. Breixo

    Breixo Administrador

      12 May 2010
      Cangas do Morrazo
      Calificaciones:
      +31.797
      Nuevo foro para el modelo THL W200 con procesador MT6589T.
      He recibido un mensaje privado de @xuxexuxe (gracias!) y por eso he creado este nuevo subforo.

      Gracias, seguimos creciendo!! :up:

      PD: si crees que debemos crear también un subforo para tu Smartphone comprueba que cumple los REQUISITOS y envíame un MP o rellena el Formulario de Contacto.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
      Última edición: 24 Mar 2017
    • GAYAFON

      GAYAFON ANDA... ALEGRAME EL DIA!!! Super Moderador

      • MDSdev
      • Com. Manager MDS
      27 Jul 2011
      Quart de Poblet, Valencia, España
      Calificaciones:
      +14.809
      Re: Foro THL W2000 MT6589T

      @BreixoBreixo, que es THL W200... Te sobra un cero, :XD:
       
      Última edición por un moderador: 28 Sep 2013
    • Breixo

      Breixo Administrador

        12 May 2010
        Cangas do Morrazo
        Calificaciones:
        +31.797
        Re: Foro THL W2000 MT6589T

        :dizzy:SMILEY:
        :up:

        lapsus! :wink:
         
      • Lib3

        Lib3 Simdualero de Bronce

          6 Ago 2013
          Calificaciones:
          +8
          Gracias! Yo voy por éste modelo y casi no hay info en internet, así que buenísimo :smile:
           
        • tor11

          tor11 Simdualero de Platino

          • Veteran@
          26 Jun 2013
          ESPAÑA
          Calificaciones:
          +120
        • josemanuelh

          josemanuelh Simdualero de Diamante

          • Veteran@
          25 Mar 2013
          madrid norte
          Calificaciones:
          +199
          genial, que sepáis que ya podemos rootearlo y hacer que funcione el led

          ¿sabéis si el gps sigue con el error de mediatek de los 6589? se manifiesta en aplicaciones de tracking como my tracks, Endomondo u otras que dan valores absurdos de distancia y velocidad
           
        • lmmerono

          lmmerono Simdualero de Bronce

            27 Jul 2013
            Calificaciones:
            +3
            Hola, el GPS en el mio va de maravilla, es mas entre en modo ingeniero (que en este se entra *#15963#*) y en el apartado de "localizacion" te metes en la segunda opcion y en un sitio despejado, YGPS le das a INFORMATION despues a AGPS restar y por ultimo a full, cuando veas que ya ha recogido toda la información (yo lo hago cuando me da mejores resultado en "accuracy") pulsas la pestaña "hot" y ya está de impresión sin tener quye modificar el gps.conf ni nada (lo estoy manejando con el Copilot Live.
            ya me contareis que tal os fué.
            Salu2.
             
          • josemanuelh

            josemanuelh Simdualero de Diamante

            • Veteran@
            25 Mar 2013
            madrid norte
            Calificaciones:
            +199
            el error al que me refiero afecta a la velocidad /distancia recorrida, es una librería de la rom que tiene un error en los micros no turbo, si usas Endomondo o my tracks y grabas un trayecto mide mal la distancia y la velocidad, aunque el recorrido registrado es muy preciso

            Enviado desde mi ZP800H usando Tapatalk 2
             
          • djporti1973

            djporti1973 Simdualero de Platino

            • Veteran@
            10 Dic 2012
            Calificaciones:
            +204
            A mi el gps me va muy bien sin ningun tipo de ajuste
             
          • djporti1973

            djporti1973 Simdualero de Platino

            • Veteran@
            10 Dic 2012
            Calificaciones:
            +204
          • josemanuelh

            josemanuelh Simdualero de Diamante

            • Veteran@
            25 Mar 2013
            madrid norte
            Calificaciones:
            +199
            el gps va bien, es una variable que manda el gps que la rom la gestiona mal, instala my tracks, graba un recorrido en coche y mira los valores de velocidad y distancia, o instala Endomondo y haz lo mismo caminando
             
          • djporti1973

            djporti1973 Simdualero de Platino

            • Veteran@
            10 Dic 2012
            Calificaciones:
            +204
            Ok
             
            • Gracias Gracias x 1
            Verificación:
            Borrador guardado Borrador eliminado