Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

SOLUCIONADO Google Play

Tema en 'Lenovo A8-A806-A808T MTK6592' iniciado por Hewkard, 18 Sep 2014.

  1. Pues tengo un problema.
    No consigo que me aparezca el móvil en el google play, sin embargo , si aparece una tablet que tengo.
    Si le doy a la tuerca de configuración y a administrador de dispositivos si me salen ambos dispositivos.

    He probado a borrar la cuenta de google en el móvil y borrar la cache pero aún así sigue sin mostrarme el móvil en el pc. Desde el móvil puedo usar la aplicación sin ningún tipo de problema.
    Doogee Shoot 2 Aliexpress Ofertas
    Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

    ¿Alguien sabe cómo solucionarlo?
     
  2. vilicitano

    vilicitano No estoy loco mi madre me hizo pruebas. Simdualero de Diamante

    • MDSdev
    • Veteran@
    Pues sinceramente algo estás haciendo mal, o no lo tienes bien sincronizado o puede ser fallo del play no se. Victor.

    Captura de pantalla lenovo.
     
  3. byz4byz

    byz4byz Invitado

    Prueba a borrar la memoria caché de la aplicación Google Play Store.
    Si esto no funciona, elimina todos los datos de la aplicación Google Play Store, pero por favor ten en cuenta que esto eliminará todos los valores que ya hayas hecho.
    Como último recurso, eliminar su cuenta de Google, reinicias el movil y entrar de nuevo.
     
    • Gracias Gracias x 1
    • En donde has puesto la captura si me sale el problema esta en el play propiamente dicho, a ver si con una captura me explico mejor.
      Snap 2014-09-20 at 01.25.00.
       
    • Probaré a ver, porque la verdad que me gusta cacharrear desde el pc y que se instale directamente.
      Gracias
       
    • byz4byz

      byz4byz Invitado

      tambien puedes probar con otra cuenta gmail diferente. a ver si tienes suerte y te aparece
       
    • Al final con un problema que tuve, tuve que reflashear la ROM y al iniciar ya me ha cogido perfecto el google play, así que el problema estaría en algún resto de cache o algo.
      Muchas gracias
       
      • Me Gusta Me Gusta x 1
      • Beta

        Beta Simdualero de Diamante

        • Miembro de Honor
        • Veteran@
        • Supermod Jubilado
        58.462
        43.554
        1 Oct 2012
        Madrid, Spain
        Nos alegra que lo solucionaras.
         
      Verificación:
      Borrador guardado Borrador eliminado