Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

GT-I9300 porq mi camara q se supone q es de 8 mp seve como vga

Tema en 'Móviles chinos MT6575' iniciado por Israel Manzanarez Herrera, 29 Sep 2013.

Tags:
  1. Israel Manzanarez Herrera

    Israel Manzanarez Herrera Simdualero de Bronce

      25 May 2013
      Calificaciones:
      +0
      :smile:hola que tal chavos pos ya tenia rato q ni luces daba pero e regresado de nuevo, bueno tengo un problema con la cam, supuesta mente compre un mtk6575 GT-I9300 (ES EL SEGUNDO Q TENGO EN MIS MANOS) antes tenia uno y lo mate y por ai me desvele hasta q lo reviví unos ya habrán leído mi post pero bueno el problema esque la cámara supuesta mente es de 8 MP y mas bien parece VGA ose las fotos salen del navo quisiera saber si me pueden echar la mano, de como configurar o aumentarle los PIXELES a la camara q parese VGA para ponerla a 8MP por favor si me pueden ayudar
      :cool::smile:
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      bueno les doy las gracias por adelantado y saludos a todos :wink::tonguewink:
       
    • jman0

      jman0 Simdualero de Diamante

      • Veteran@
      20 Dic 2010
      Vizcaya, España
      Calificaciones:
      +368
      La cámara en realidad es de 5 mp, y no de 8. Llega a 8 modificando la imagen por software, y por eso se resiente la calidad de imagen. Configura la cámara a 5 mp y notarás la diferencia.
       
    • Israel Manzanarez Herrera

      Israel Manzanarez Herrera Simdualero de Bronce

        25 May 2013
        Calificaciones:
        +0
        esque el problema q no trai para configurar los pixeles, no en configuracion por eso quisiera saber como le hago
         
      • Jubal Anderson

        Jubal Anderson Simdualero Junior

          30 Sep 2013
          Calificaciones:
          +0
          esque el problema q no trai para configurar los pixeles, no en configuracion por eso quisiera saber como le hago
           
        Verificación:
        Borrador guardado Borrador eliminado