Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Haipai i9377 Muerto

Tema en 'Haipai i9377' iniciado por PhoenixTR, 26 Ene 2013.

  1. PhoenixTR

    PhoenixTR Simdualero de Bronce

      27 Dic 2012
      Calificaciones:
      +0
      Última edición por un moderador: 24 Mar 2017
    • Beta

      Beta Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      • Supermod Jubilado
      1 Oct 2012
      Madrid, Spain
      Calificaciones:
      +47.339
      Hola me imagino aunque sea tonto preguntarlo la bateria estara bien prueba a enchufarlo al ordenador y no se de nadie que le pasara, haber si alguno sabe algo y te lo expone por aqui, y por norma en el foro hay un hilo de presentaciones para que todo el foro te conozca no pasar sin saludar.:up:
       
    • PhoenixTR

      PhoenixTR Simdualero de Bronce

        27 Dic 2012
        Calificaciones:
        +0
        Perdon por lo de la presentacion, el caso es que no hace nada la bateria esta bien comprobado con otro telefono. ¿Quer programa se usa para flashear?.
         
      • Beta

        Beta Simdualero de Diamante

        • Miembro de Honor
        • Veteran@
        • Supermod Jubilado
        1 Oct 2012
        Madrid, Spain
        Calificaciones:
        +47.339
        Intenta entrar pulsando en boton de encendido y el de volumen + haber si entra en modo recovery, en los primeros hilos tengo puesta le rom original.:smile:
         
      • PhoenixTR

        PhoenixTR Simdualero de Bronce

          27 Dic 2012
          Calificaciones:
          +0
          No hace nada. Conectandolo por usb el ordenador si lo detecta.
           
        • Beta

          Beta Simdualero de Diamante

          • Miembro de Honor
          • Veteran@
          • Supermod Jubilado
          1 Oct 2012
          Madrid, Spain
          Calificaciones:
          +47.339
          Es raro no se me ocurre ahora mismo nada haber si sale mañana alguno que te pueda iluminar yo lo dejo por hoy. S2.:up:
           
        • PhoenixTR

          PhoenixTR Simdualero de Bronce

            27 Dic 2012
            Calificaciones:
            +0
            Ok, gracias.
             
          • bones

            bones Simdualero de Oro

              7 Ene 2013
              Calificaciones:
              +1
              Última edición por un moderador: 26 Oct 2016
            • PhoenixTR

              PhoenixTR Simdualero de Bronce

                27 Dic 2012
                Calificaciones:
                +0
                He hecho todos los pasos que me dices y despues de cargar una barra roja al 100% me sale un error de SDRAM (3002).
                 
                Última edición por un moderador: 26 Oct 2016
              • bones

                bones Simdualero de Oro

                  7 Ene 2013
                  Calificaciones:
                  +1
                  Repite la operación, si te sigue saliendo busca información de ese error en Google, Aunque tiene pinta de que la sdram interna este fastidiada.

                  S2
                   
                • PhoenixTR

                  PhoenixTR Simdualero de Bronce

                    27 Dic 2012
                    Calificaciones:
                    +0
                    error.

                    Esto es lo que me sale. ¿alguna idea?.
                     
                  • MrDJcKMC

                    MrDJcKMC Simdualero de Bronce

                      26 Ene 2013
                      Villanueva de la Serena
                      Calificaciones:
                      +0
                      Fallo de la DRAM, jodido macho...
                       
                    Verificación:
                    Borrador guardado Borrador eliminado