cerrar

Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.

HAIPAI i9377 no carga

Tema en 'Presentaciones' iniciado por javier jimenez, 28 Jun 2013.

  1. javier jimenez

    javier jimenez Simdualero de Bronce

      28 Jun 2013
      Calificaciones:
      +0
    • jucop

      jucop Simdualero de Diamante

      • Veteran@
      14 Jun 2013
      En el Mediterráneo
      Calificaciones:
      +1.624
      La batería? o tal vez se ha caído el mvl?

      Enviado desde mi GT-I9001 usando Tapatalk 2
       
    • javier jimenez

      javier jimenez Simdualero de Bronce

        28 Jun 2013
        Calificaciones:
        +0
        la batería no es , he puesto otra y nada, y no se ha caído.
         
      • Beta

        Beta Simdualero de Diamante

        • Miembro de Honor
        • Veteran@
        • Supermod Jubilado
        1 Oct 2012
        Madrid, Spain
        Calificaciones:
        +47.368
        Bienvenid@ al foro las preguntas aqui https://www.movilesdualsim.com/foros/Haipai-i9377.129 esto es para presentaciones. simba1.
         
        Última edición por un moderador: 25 Mar 2017
      • Tirizia

        Tirizia Simdualero de Diamante

        • Veteran@
        3 Mar 2013
        Murcia
        Calificaciones:
        +11.228
        Bienvenido al foro, como dice el amigo @BetaBeta, aquí no se da soporte, solo es para presentaciones.

        Un saludo!
         
        Última edición por un moderador: 28 Sep 2013
      • jimymoto

        jimymoto Simdualero de Diamante

        • Veteran@
        7 Nov 2012
        navarra
        Calificaciones:
        +48
        Hola, bienvenido al foro!!! Pasate por el subforo correspondiente y te ayudaremos

        Enviado desde mi x310e usando Tapatalk 2
         
      Verificación:
      Borrador guardado Borrador eliminado