Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Hero 9500+ cámara dejó de funcionar...

Tema en 'H9500+ = ZP910 = A9600 MTK6589' iniciado por GRU, 28 May 2013.

Tags:
  1. GRU

    GRU Simdualero de Bronce

      28 May 2013
      Calificaciones:
      +0
      Hola que tal...tal como lo señala el título, el problema con el celular es que después de un mes de recibido, de buenas a primeras, después de haber grabado un video, la cámara dejó de funcionar, cuando la quiero activar sale el mensaje "no se puede acceder a la cámara"...he puesto config de fábrica y el problema subsiste, he probado instalar otras aplicaciones de cámara y sigue sin funcionar...he leido los otros hilos al respecto de este tema, pero no son lo que busco, por eso abro este...espero que alguien pueda darme una solución viable al respecto...desde ya muchas gracias.-
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • LOBODEMONTE

      LOBODEMONTE Simdualero de Platino

        29 Mar 2013
        Calificaciones:
        +19
        Prueba con instalarle la nueva rom , a ver si te funciona.
         
      • djkail

        djkail Simdualero de Plata

          18 Abr 2013
          Calificaciones:
          +0
          Has probado a borrar los datos de la aplicación cámara y volver a ejecutarla? Está en ajustes, aplicaciones, todas, cámara... borrar datos.
           
        • juanki190784

          juanki190784 Simdualero Junior

            30 Jun 2013
            Calificaciones:
            +0
            yo he probado con el hard reset y nada....lo q m dice es q la aplicacion de la camara no esta disponible y solo m muestra la camara delantera con aplicaciones de fotos.necesito una solucion!!!!!!
             
          • LOBODEMONTE

            LOBODEMONTE Simdualero de Platino

              29 Mar 2013
              Calificaciones:
              +19
              Como bien aportó otro forero yo optaría por ponerle una nueva rom
               
            • maxestrella

              maxestrella Simdualero de Bronce

                24 Oct 2012
                Calificaciones:
                +0
                A mí me ha ocurrido lo mismo. No sé si has logrado solucionar este problema. Ya me dirás. Muchas gracias. Saludos
                 
              • mario156090

                mario156090 Simdualero de Platino

                • Veteran@
                20 May 2013
                Calificaciones:
                +83
                ese tema es un error de comunicacion con la camara, lo mas probable es que este fundido el telefono ese :S
                 
              • dAVIb

                dAVIb Simdualero de Bronce

                  12 Ago 2013
                  Calificaciones:
                  +1
                  Tiene toda la pinta, si.:dizzy:_O:
                   
                • sanricas

                  sanricas Simdualero Junior

                    16 Sep 2013
                    Calificaciones:
                    +0
                    Hace algún tiempo leí que este problema se solucionaba cambiando la ROM, aunque era otro modelo, creo que era un Star n9000, por probar no se pierde nada, suerte.
                     
                  • mario156090

                    mario156090 Simdualero de Platino

                    • Veteran@
                    20 May 2013
                    Calificaciones:
                    +83
                    Que paso como te fue ?

                    Enviado desde mi ZP900H usando Tapatalk
                     
                  • manado

                    manado Simdualero de Bronce

                      31 Ene 2013
                      Calificaciones:
                      +0
                      Resetea el telefono desde el ROm manager Vol+ mas boton power.. Has copia de seguridad, borra cache y listo. A mi me funcionó.
                      Busca un tutorial de como usar el Rom manager..
                       
                    • Desdemaria

                      Desdemaria Simdualero de Bronce

                        11 May 2015
                        Calificaciones:
                        +0
                        Tengo el mismo problema.
                        Como lo habéis solucionado??

                        Muchas gracias.
                         
                      Verificación:
                      Borrador guardado Borrador eliminado