Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Hola necesito ayuda

Tema en 'Presentaciones' iniciado por Viviana35, 3 Oct 2013.

  1. Viviana35

    Viviana35 Simdualero Junior

      27 Sep 2013
      Calificaciones:
      +0
      HOla soy nueva el el foro y no se donde mandar un mensaje para pedir ayuda, hace 1 mes cmpre un mpai9500 dual sim mt6589 maravilloso hace de todo hasta anoche, me hice superusuario cambie las fuentes quedo relindo y esta mañana cuando cambie la fuente lo reinicie y ahi quedo quiere arrancar pero queda en el logo de apertura ayuda porfavor com lo soluciono, gracias.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • Beta

      Beta Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      • Supermod Jubilado
      1 Oct 2012
      Madrid, Spain
      Calificaciones:
      +47.336
      Bienvenid@ al foro, pasate por los subforos de tu movil, y te e creado un hilo de presentacion para ti ya que lo habias puesto dentro de otra presentacion, y procura escribir normal no en negrita.
       
      Última edición por un moderador: 4 Mar 2015
    • rareipe

      rareipe Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      2 Jul 2011
      Cambre
      Calificaciones:
      +7.137
      Bienvenido al foro.

      Espero que soluciones.

      Saludos

      Enviado desde mi Lenovo A820 usando Tapatalk 4
       
    • Cancerbero13

      Cancerbero13 Morcillateam, tu morcilla tecnologica. Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      30 Sep 2012
      Entre Aries y Capricornio.
      Calificaciones:
      +19.747
      Hola bienvenida al foro, suerte con tu problema.
       
    • Viviana35

      Viviana35 Simdualero Junior

        27 Sep 2013
        Calificaciones:
        +0
        hoy consegui la rom para mi mpai i9500 entro en modo recovery y al instalarla casi cuando va terminando me dice operacion abortada alguien me puede ayudar??????? porfavor, gracias.
         
      Verificación:
      Borrador guardado Borrador eliminado