Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Hola que tal

Tema en 'Presentaciones' iniciado por SAB1, 13 Mar 2015.

  1. SAB1

    SAB1 Simdualero de Bronce

      13 Mar 2015
      Calificaciones:
      +0
      Me he registrado porque tengo alguna duda sobre qué rom debo instalar en mi clon chino del Note 3. He visto algún hilo interesante donde creo que encontraré la solución que busco.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • Haulage Man

      Haulage Man Invitado

        Calificaciones:
        +0
        Bienvenid@ al foro. Pasa por el subforo adecuado y encontraras respuestas. Aunque piensa que al ser clon, todo son problemas. Jamas los recomendamos, por que siempre pasa lo mismo con ellos. Saludos
         
        • Me Gusta Me Gusta x 1
        • Beta

          Beta Simdualero de Diamante

          • Miembro de Honor
          • Veteran@
          • Supermod Jubilado
          1 Oct 2012
          Madrid, Spain
          Calificaciones:
          +47.336
          Bienvenid@ al foro, nos alegra que te registraras.
           
        • camachosoft1976

          camachosoft1976 Simdualero Junior

            13 Mar 2015
            Calificaciones:
            +0
            Hola amigos tengo un Samsung mini dúos gt-i9192 con el problema que se me cae la conexión de datos a cada rato
             
          • camachosoft1976

            camachosoft1976 Simdualero Junior

              13 Mar 2015
              Calificaciones:
              +0
              Le cambie el ROM original por unos custom y sigue el.problema. ahora uso el Cyanogen mode 4.4.2
               
            • camachosoft1976

              camachosoft1976 Simdualero Junior

                13 Mar 2015
                Calificaciones:
                +0
                Y que creen continúa el.mismo problema.alguien me dijo que canbie a la versión 4.4.3 pero no e podido hacer el proceso porque me sale que el archivo no. Es válido
                 
              Verificación:
              Borrador guardado Borrador eliminado