Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Hola soy nuevo por aquí

Tema en 'Presentaciones' iniciado por peperos, 23 Jul 2013.

  1. peperos

    peperos Simdualero Junior

      23 Jul 2013
      Calificaciones:
      +0
      Tengo un Flying f600, con pantalla de 4,7" que la verdad funciona muy bien. Las dos baterías que lleva de 2500..., de momento sobradas.... pero me ha surgido un problema con el reloj, al modificar en Ajustes que tuviera la hora automática, y poder ver correctamente la hora de los watshapp es cuando ha surgido el problema: marca una hora más de la que es la correcta..., y al entrar por Ajustes/sistema/fecha y hora me dice que "se ha detenido la aplicación ajustes", y no puedo modificar la hora. He intentado borrar en ajustes,aplicaciones, todo, reloj: forzar detención, borrar el caché y datos..., y sigue igual. Lo he apagado, le he quitado la batería y cuando se conecta sigue manteniendo la hora errónea...., ¿qué más puedo hacer? Gracias. El operador de telefonía me dice que es problema del teléfono..., pero no sé como solucionarlo.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • Tirizia

      Tirizia Simdualero de Diamante

      • Veteran@
      3 Mar 2013
      Murcia
      Calificaciones:
      +11.228
      Hola bienvenido al foro. Esta zona es de presentaciones, pásate por el subforo de tu movil, y postea ahí tu duda, seguro que hay mucha gente que puede ayudarte.
      Y tranquilo, que eso tendrá solución... :tonguewink:smiley:
       
    • jimymoto

      jimymoto Simdualero de Diamante

      • Veteran@
      7 Nov 2012
      navarra
      Calificaciones:
      +48
      Hola,bienvenido al foro!! pasate por el subforo de tu modelo para tener mas ayuda.
       
    • Cancerbero13

      Cancerbero13 Morcillateam, tu morcilla tecnologica. Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      30 Sep 2012
      Entre Aries y Capricornio.
      Calificaciones:
      +19.723
      Hola bienvenido al foro, haz caso a los compañeros que eso tiene facil solucion.Suerte.
       
    • Beta

      Beta Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      • Supermod Jubilado
      1 Oct 2012
      Madrid, Spain
      Calificaciones:
      +47.336
      Bienvenid@ al foro, pasa y disfruta. simba2.
       
    • sombritagl

      sombritagl Simdualero de Diamante

      • Cocinero Android
      • Veteran@
      29 Nov 2012
      Córdoba (Spanien)
      Calificaciones:
      +669
      Bienvenido al foro! Intentaste borrar caché y dalvik desde el recovery? Es raro que te pase eso. Si no, flashear otra ROM contrastada puede ser una solución. En cualquier caso, como te dijeron los compis, busca en tu subforo. Un saludo

      Enviado desde mi Nexus 7
       
    Verificación:
    Borrador guardado Borrador eliminado