Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Hola!

Tema en 'i9220' iniciado por stefani89, 10 Mar 2013.

  1. stefani89

    stefani89 Simdualero de Bronce

      10 Mar 2013
      Calificaciones:
      +0
      jeje bueno creo q ahora sii publico en el lugar correcto jeje bueno espero que puedan ayudarme ^^" bueno en resumen, me compre un celu chinito (Haipai 9220) y es por eso q estoy aqui...mi celu tiene un problema...:S resulta q estaba con mi anterior sim y daba bien pero me compre otro y al cambiar los sims algo paso y ahora no me reconoce!!...me sale sim invalido....que debo hacer???? y ya me fije y me salen los imeis y todo....por favor ayudenme!! >.< Gracias *.*
      Doogee Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • jimymoto

      jimymoto Simdualero de Diamante

      • Veteran@
      7 Nov 2012
      navarra
      Calificaciones:
      +48
       
    • stefani89

      stefani89 Simdualero de Bronce

        10 Mar 2013
        Calificaciones:
        +0
        si probe con otra sim y la otra funciona...creo q esa es mi solucion, no?? quedarme con la otra...pero tendre q comunicar a medio mundo q cambie de num :sob: jejeje XD es q jamas cambie mi sim...:tonguewink:
         
      • stefani89

        stefani89 Simdualero de Bronce

          10 Mar 2013
          Calificaciones:
          +0
          Hola otra vez! espero q puedan ayudarme esta vz es algo serio...ahhmmm de ese mi celu chinito (Haipai 9220) se apago y no encendio mas....debo darlo por muerto para siempre??? :( :( Gracias :smile:
           
        • jimymoto

          jimymoto Simdualero de Diamante

          • Veteran@
          7 Nov 2012
          navarra
          Calificaciones:
          +48
          Hola,
          Has probado si puedes entrar en recovery.. Con el telefono apagado enciendelo pulsando a la vez sin soltar power y volumen +

          Enviado desde mi x310e
           
        • stefani89

          stefani89 Simdualero de Bronce

            10 Mar 2013
            Calificaciones:
            +0
            Pues lo intente y no pasa nada, no entra a ningun lado solo se enciende por un ratito ya ya....es como si la bateria se descargara en segundos :S lo dejo cargando una hora hago una llamada y se apaga :(
             
          Verificación:
          Borrador guardado Borrador eliminado