¿Quieres eliminar estos anuncios? Pulsa aquí para quitar la publicidad. GRATIS!.

¡Hola!

Tema en 'Presentaciones' iniciado por onei, 13 Sep 2014.

  1. onei

    onei Simdualero de Bronce

      40
      5
      13 Sep 2014
      Un desesperado que de chufa cree que acaba de solucionar el problema que tenía en el mismo instante en el que se está presentando.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Vamos, que despues de estar dos días sin poder entrar al recovery de mi ZTE me ha dado por enchufar el USB en otro puerto y tras re-instalarme los drivers ¡Tachan! Acceso al recovery.

      Bueno, que sepais que no hago más que leer vuestras aportaciones como un loco, a ver si aprendo algo... ¡GRACIAS!
       
    • Cancerbero13

      Cancerbero13 A todo cerdo le llega su San martin. Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      Hola bienvenido al foro, siempre mejor a los puertos usbe directos a la placa base del ordenador y si no probar varios es un misterio pero las cosas son asi.
       
    • mario156090

      mario156090 Simdualero de Platino

      • Veteran@
      706
      63
      20 May 2013
      Bienvenido, sigue leyendo que hay mucho para acabar
       
    • Beta

      Beta Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      • Supermod Jubilado
      58.435
      43.547
      1 Oct 2012
      Madrid, Spain
      Bienvenido al foro, saludos.

      Enviado desde mi 1080P-N003 mediante Tapatalk
       
    • Carlos Javier

      Carlos Javier Simdualero de Oro

        129
        3
        8 Abr 2014
        Bien venido amigo!!cualquier cosa aquí estamos
         
      Verificación:
      Borrador guardado Borrador eliminado

      Compartir esta página

      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.