Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

NOTICIA Instalado plugin para ocultar foros

Tema en 'Desarrollo del Foro y Sugerencias' iniciado por Breixo, 18 Dic 2014.

  1. Breixo

    Breixo Administrador

      12 May 2010
      Cangas do Morrazo
      Calificaciones:
      +31.742
      Recién instalado el plugin ToggleME, esta modificación permite colapsar/expandir categorías de foros.
      De esta forma, puedes tener un acceso rápido a los foros que encuentres más interesantes.
      foros-ocultos.

      Este es el resultado de una sugerencia realizada por @ErnestoS@ErnestoS al hilo de las sugerencias para empezar a mejorar el foro durante el año 2015:
      https://www.movilesdualsim.com/tema/sugerencias-para-mds-en-2015.89467/#post-901182

      PD: me ha resultado fácil instalarlo ya que lo había instalado anteriormente. Lo había eliminiado porque daba problemas de rendimiento. Al revisarlo ayer he visto que lo habían actualizado mejorando los problemas anteriores.

      PD2: seguimos mejorando! :smile:
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
      • Me Gusta Me Gusta x 3
      • Útil Útil x 1
      • yoigo6523

        yoigo6523 descenso meteorico a los infiernos. Simdualero de Diamante

        • Miembro de Honor
        • Veteran@
        15 Oct 2013
        En un pequeño pais
        Calificaciones:
        +27.673
        lo acabo de probar y para volver a ver los foros ocultados tienes que salir de la web y volver a entrar, sino, no se ven de nuevo....algo falla en ese pluguin​
         
      • Breixo

        Breixo Administrador

          12 May 2010
          Cangas do Morrazo
          Calificaciones:
          +31.742
          Qué extraño, me ha pasado una vez pero no soy capaz de repetir el error.
          Te funciona mal siempre @yoigo6523@yoigo6523 ?
           
        • yoigo6523

          yoigo6523 descenso meteorico a los infiernos. Simdualero de Diamante

          • Miembro de Honor
          • Veteran@
          15 Oct 2013
          En un pequeño pais
          Calificaciones:
          +27.673
          No,antes no veia el boton + para volver a expandir los temas. Al salir de la web y volver a entrar ya funcionaba bien....misterios......

          Enviado desde mi ZTE Q705U
           
          • Me Gusta Me Gusta x 2
          • aldogar74

            aldogar74 Simdualero de Diamante

            • Cocinero Android
            • Veteran@
            18 Feb 2012
            Calificaciones:
            +23.006
            A mi si me funciona correctamente. He usado Firefox. ¿Con qué navegador te va mal @yoigo6523@yoigo6523 ? ¿Chrome?
             
            • Me Gusta Me Gusta x 1
            • yoigo6523

              yoigo6523 descenso meteorico a los infiernos. Simdualero de Diamante

              • Miembro de Honor
              • Veteran@
              15 Oct 2013
              En un pequeño pais
              Calificaciones:
              +27.673
              Firefox, pero ya funciona bien, sera cosa de la caché del navegador....

              Enviado desde mi ZTE Q705U
               
              • Me Gusta Me Gusta x 1
              • ErnestoS

                ErnestoS Simdualero de Oro

                  5 Abr 2014
                  Calificaciones:
                  +135
                  Muchas gracias @Breixo@Breixo :smile:
                  A mi también me ha dado problemas la primera vez pero se ha solucionado al recargar la página un par de veces. Ahora las secciones de tablets, gadgests y tarifas (que apenas miro) quedan ocultas.
                   
                  • Me Gusta Me Gusta x 1
                  Verificación:
                  Borrador guardado Borrador eliminado