Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Internet 3G

Tema en 'Tendga / Dapeng T94 MTK6589' iniciado por Inerdash, 17 Ago 2013.

Tags:
  1. Inerdash

    Inerdash Simdualero de Plata

      29 Jul 2013
      Calificaciones:
      +0
      Tengo una SIM normal metida en la Ranura 1 (eroski movil), pero cuando conecta a internet solo se queda el icono R E (EDGE, la R esta siempre). Por lo que yo se eso es 2G. Parece que no coje la H que es la que seria el 3G.
      Es un fallo del telefono o como va? tengo activada el UMTS de 2000MHz en modo ingeniero... puesto como preferente la banda WCDMA.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • Enduda

      Enduda Simdualero de Bronce

        16 Ago 2013
        Calificaciones:
        +0
        Mi caso es algo raro pero parecido, llevo Amena y no puedo navegar con el 3G (H o H+) pero si puedo con el 2G (E), algo que se pueda tocar en el modo ingeniero?
         
      • Inerdash

        Inerdash Simdualero de Plata

          29 Jul 2013
          Calificaciones:
          +0
          Bueno yo al final volví a crear la APN de EroskiMovil y ya me empezó a salir la H... aunque no iba muy rapido...
          En modo ingeniero mira en Band Mode creo que era, que tengas la banda UMTS de 2000MHz activada.
          Luego mira todas las opciones de la SIM, para que tengas el 3G activado.
           
        • Enduda

          Enduda Simdualero de Bronce

            16 Ago 2013
            Calificaciones:
            +0
            Esta activado, lo he probado en ambas ranuras sim y también con Vodafone, con el 2G funciona internet, lo activo y mientras se mantiene en E funciona pero al pasar a H no navego, veo el icono que esta constantemente subiendo información (flechita para arriba) y hace esto mismo a la vez que cambia de H a H+ sin bajar información en ningun momento (sin flechita para abajo), podria ser algun parametro de la apn, he modificado varios parametros pero no he visto como borrar completamente todas de la lista para meter uno nuevo hecho por mi...
             
          • Enduda

            Enduda Simdualero de Bronce

              16 Ago 2013
              Calificaciones:
              +0
              Última edición por un moderador: 24 Mar 2017
            • Inerdash

              Inerdash Simdualero de Plata

                29 Jul 2013
                Calificaciones:
                +0
                Enduda ese tutorial creo que poco tiene que ver con el T94...
                Puedes probar a hacer el ultimo paso; entrar en modo ingeniero y en Band Mode (creo) elegir GSM/WCDMA auto...
                Pero supongo que ya tienes esa opcion activada...
                 
              • Enduda

                Enduda Simdualero de Bronce

                  16 Ago 2013
                  Calificaciones:
                  +0
                  Si esta probado, gracias por el interes :wink:
                   
                • canuta_black

                  canuta_black Simdualero de Oro

                    1 Jun 2013
                    Calificaciones:
                    +3
                    Lo de E y H creo que depende de la cobertura, porque a mí me sale una cosa u otra según donde esté. Y la E tengo entendido que es 3G a velocidad estándar, luego la H ya tiene más velocidad.
                     
                  • Cuete

                    Cuete Simdualero de Bronce

                      10 Ago 2013
                      Calificaciones:
                      +3
                      Creo que hay gente a los que el 3G sólo les funcionaba en la sim 2, es decir con la microsim, ¿habeis probado?.
                       
                    • niel

                      niel Simdualero de Bronce

                        26 Jun 2013
                        Calificaciones:
                        +1
                        A mi con sim tengo 3g y H+ en la oficina pero en casa no me aparece ni la E

                        Enviado desde mi 06_v89_hjy1 usando Tapatalk 4
                         
                      • Enduda

                        Enduda Simdualero de Bronce

                          16 Ago 2013
                          Calificaciones:
                          +0
                          Tema de cobertura, hay algun brico para ampliarla como con el gps?
                           
                        • Joliver

                          Joliver Simdualero de Oro

                            23 Jul 2013
                            Barcelona
                            Calificaciones:
                            +1
                            La G es de Gprs (utiliza la banda de voz 2g)
                            La E es de Edge (utiliza también la banda de voz 2g como el Gprs pero 4 veces más rápido)
                            H utiliza la banda 3G de datos (hdspa)
                            H+ 3G a máxima velocidad.

                            si esta conectado por wifi NUNCA usa datos de la sim, ninguno, solo wifi, si tienes en casa wifi, normal que no salga nada.
                             
                          Verificación:
                          Borrador guardado Borrador eliminado