Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Lenovo A660 no se conecta la sim a los datos

Tema en 'Lenovo A660 MTK6577' iniciado por troll73, 6 Oct 2013.

Tags:
  1. troll73

    troll73 Simdualero Junior

      6 Oct 2013
      Calificaciones:
      +0
      hola buenas acabo de comprarme un Lenovo 660 y funciona perfectamente lo unico es que no conecta con internet con la tarjeta aunque en el dispositivo si me indica que estan los datos activados con el 3g luego intento habrir internet y me dice que no esta conectado me voi a ver mi dispositivo y en la conexion de la tarjeta a internet me dice que no esta conectada sin envargo la wifi funciona perfectamente lo he restaurado dos veces los valores de fabrica y no se soluciona haber si alguien podria ayudarme ya que soi bastante negado para las nuevas tecnologias.gracias
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • ITV

      ITV Simdualero de Oro

        6 Jul 2011
        Calificaciones:
        +15
        habla con tu compañia para datos de apn o busca en internet como configurar apn de tu compañia
         
      • tintilla10

        tintilla10 Simdualero de Plata

          10 Jul 2013
          Calificaciones:
          +54
          Je, je.... pueden ser muchas cosas pero a mi me ha pasado y tengo una solucion....


          Sintomas: Movil conecta por wifi perfectamente pero no hay forma de conectar por telefonía/datos, ademas la configuracion de apn aparece en gris y no hay forma de configurarlo, tampoco permite activar datos, aunque sin embargo NO esta en modo avion...
          Antecedentes: Movil heredado por mi hija, despues de borrar datos y meter rom nueva al reiniciar la primera vez todo aparece correcto configuro apn y hago llamada de prueba... todo correcto. Entrego el movil a la usuaria.
          Problema: La usuaria al día siguiente de la entrega me devuelve el movil porque no puede hacer llamadas y no le conecta. Yo, confiado, pienso que ha sido un bug de la rom y comienzo a revisar todo el software, settings, etotalk tools,... volviendome loco... y nada, pienso que la rom estaba corrupta y se me ocurre meterle otra en cuanto pueda.

          SOLUCION: Me tomo dos cervezas, y con las neuronas dopadas comienzan a venirme las ideas ... y de repente lo veo claro es como un halo luminoso alrededor del telefono que levitando se posa en mi mano... lo abro y ... efectivamente la usuaria, la muy hija de su padre... ha metido la tarjeta al reves... :triumph::triumph:
           
        Verificación:
        Borrador guardado Borrador eliminado