LeWa5.1 Feiteng H9500+

  • CUSTOM ROM 
  • Iniciador del tema blesal
  • Fecha de inicio
  • Etiquetas mtk6589
blesal

blesal

Platino
4 May 2013
295
18
1.138
Madrid
H9500+
#13
Supuestamente mi movil es un HTM H9500 pero en las especificaciones que vienen en el mismo movil pone GT H9500 , y como veo que se habla del
Feiteng H9500 , no se si es el mismo terminal u otro.
Pues haz un backup de tu sistema y prueba la ROM haber si te va, sino con restaurar tu backup volverás a tu sistema.

Enviado desde mi H9500 usando Tapatalk
 
blesal

blesal

Platino
4 May 2013
295
18
1.138
Madrid
H9500+
#14
Una cosa q me acabo de dar cuenta es q si se pone el gravity box se arregla lo de no salir la imagen de fondo con el patrón de desbloqueo...

Enviado desde mi H9500 usando Tapatalk
 
I

indusalucard

Simdualero de Plata
27 May 2013
55
1
438
MEXICO
feiteng h9500
#15
no logro pasarla a español alguien me puede ayudar gracias
 
blesal

blesal

Platino
4 May 2013
295
18
1.138
Madrid
H9500+
#16
no logro pasarla a español alguien me puede ayudar gracias
No tienes q pasar nada, la instalas y te reconocera el idioma español por defecto, no esta 100% traducida pero gran parte si, mira las fotos del primer post y veras q se lee en español
 
blesal

blesal

Platino
4 May 2013
295
18
1.138
Madrid
H9500+
#19
Actualizada la Rom a la ultima version...
 
D

dirre

Simdualero de Bronce
8 Jun 2013
12
2
338
#20
Hola buenas, la rom esta muy muy bien, al menos a mi me gusta como va, pero tengo un problema, es que ahora no me coge 3g, es decir estoy en plena ciudad y solo mecoge 2g, (G y E), pero no 3G o H+ como siempre, entonces me gustaria saber si hay alguna solucion. muchas gracias de antemano y se agradece que se suban roms tan diferentes a las que estamos acostrumbrados :blush:
 
blesal

blesal

Platino
4 May 2013
295
18
1.138
Madrid
H9500+
#21
Hola buenas, la rom esta muy muy bien, al menos a mi me gusta como va, pero tengo un problema, es que ahora no me coge 3g, es decir estoy en plena ciudad y solo mecoge 2g, (G y E), pero no 3G o H+ como siempre, entonces me gustaria saber si hay alguna solucion. muchas gracias de antemano y se agradece que se suban roms tan diferentes a las que estamos acostrumbrados :blush:
Prueba cambiando el modem.img, en este post tienes algunos para ponerlos mediante el recovery o tambien prueba a ponerle el de la rom q tenias antes, el modem.img esta en la ruta system/etc/firmware
 
Última edición por un moderador:
D

dirre

Simdualero de Bronce
8 Jun 2013
12
2
338
#22
Ok muchas grax voy a probarlos :blush:
 
blesal

blesal

Platino
4 May 2013
295
18
1.138
Madrid
H9500+
#24
NUEVA VERSION 21.03.14 en el primer post...
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 182 46,1%
  • Carga inalámbrica

    Votos: 141 35,7%
  • Carga ultra rápida

    Votos: 228 57,7%
  • 5G

    Votos: 174 44,1%
  • Al menos 3 cámaras principales

    Votos: 113 28,6%
  • Sensor TOF

    Votos: 70 17,7%
  • Lector de huellas

    Votos: 205 51,9%
  • USB tipo C

    Votos: 210 53,2%
  • Bluetooth

    Votos: 189 47,8%
  • Pantalla flexible

    Votos: 34 8,6%

Miembros conectados

  • _PePiTo_
  • suarezjesusmaria11
  • manu8101
  • saaammmuuu
  • renefbrandan
  • tseguin20
  • kirkil
  • jam74
  • apollo13
  • chascoberto