Me presento, lametablemente con algunos problemitas......

hernanspi

Simdualero Junior
19 May 2013
2
0
331
#1
Buenas, soy Hernan de Argentina, les cuento que soy nuevo por aquí, la verdad no se mucho sobre programación, diría que nada, pero me encuentro con un problema y necesito solucionarlo. El tema es que hace unos días me llego un X920e que me compre por medio de Pandawill, hasta ahí todo bien, la sorpresa surge cuando lo voy a probar, le coloco el chip y nada, al parecer quiere agarrar señal, o por lo menos aparecen las rayitas arriba pero con una cruz y obviamente me dice "solo llamadas de emergencia". Lo raro es que los contactos los lee, algunos aca me dicen que puede ser un problema del software, con el imei, etc, pero la verdad no le encuentro la vuelta y hoy en dia estoy con un celular que no puedo usar. Debajo de la batería aparecen los números de imei y son los mismos que pude comprobar que vienen cargados en el celular....Alguien que me pueda dar una mano con este tema se los agradeceré eternamente..... Saludos a todos y muy pero muy bueno el foro....Hernan
 

flufy_tendo

Ajuste de nivel +5
Simdualero de Diamante
25 Dic 2012
12.918
7.301
10.276
Galicia
#2
Buenas, soy Hernan de Argentina, les cuento que soy nuevo por aquí, la verdad no se mucho sobre programación, diría que nada, pero me encuentro con un problema y necesito solucionarlo. El tema es que hace unos días me llego un X920e que me compre por medio de Pandawill, hasta ahí todo bien, la sorpresa surge cuando lo voy a probar, le coloco el chip y nada, al parecer quiere agarrar señal, o por lo menos aparecen las rayitas arriba pero con una cruz y obviamente me dice "solo llamadas de emergencia". Lo raro es que los contactos los lee, algunos aca me dicen que puede ser un problema del software, con el imei, etc, pero la verdad no le encuentro la vuelta y hoy en dia estoy con un celular que no puedo usar. Debajo de la batería aparecen los números de imei y son los mismos que pude comprobar que vienen cargados en el celular....Alguien que me pueda dar una mano con este tema se los agradeceré eternamente..... Saludos a todos y muy pero muy bueno el foro....Hernan
Bienvenido y expon tu problema en el subforo correspondiente que sera donde te podrán responder mejor.
Además aporta una captura de tu pantalla y todo será más claro

Enviado desde mi Zopo zp900 usando Tapatalk 2
 

jimymoto

Simdualero de Diamante
7 Nov 2012
7.931
31
3.542
40
navarra
#3
Buenas, soy Hernan de Argentina, les cuento que soy nuevo por aquí, la verdad no se mucho sobre programación, diría que nada, pero me encuentro con un problema y necesito solucionarlo. El tema es que hace unos días me llego un X920e que me compre por medio de Pandawill, hasta ahí todo bien, la sorpresa surge cuando lo voy a probar, le coloco el chip y nada, al parecer quiere agarrar señal, o por lo menos aparecen las rayitas arriba pero con una cruz y obviamente me dice "solo llamadas de emergencia". Lo raro es que los contactos los lee, algunos aca me dicen que puede ser un problema del software, con el imei, etc, pero la verdad no le encuentro la vuelta y hoy en dia estoy con un celular que no puedo usar. Debajo de la batería aparecen los números de imei y son los mismos que pude comprobar que vienen cargados en el celular....Alguien que me pueda dar una mano con este tema se los agradeceré eternamente..... Saludos a todos y muy pero muy bueno el foro....Hernan

Hola,bienvenido al foro!! haz caso al consejo del compañero @flufy_tendo
 
Última edición por un moderador: