Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Me presento tengo un H3000 y me parece que la he cagado, espero que me puedan ayudar.

Tema en 'Presentaciones' iniciado por tayala, 30 May 2013.

  1. tayala

    tayala Simdualero de Bronce

      30 May 2013
      Calificaciones:
      +4
      Hola a todo el foro, como ya he dicho en el titulo tengo un H3000 con Ics 4.04, o eso tenia pues despues de cambiar la rom a una com apariencia iphone 5, no me funciona la camara trasera, he estado leyendo en este foro pero no he sido capaz de arreglarla, estoy seguro que los controladores de la camara se han borrado o algo por el estilo, por que antes del cambio de la rom funcionaba perfectamente, haber si algun compañero, me puede ayudar o guiarme para una posible solucion.


      Gracias,
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • jimymoto

      jimymoto Simdualero de Diamante

      • Veteran@
      7 Nov 2012
      navarra
      Calificaciones:
      +48
      Re: Me presento tengo un H3000 y me parece que la he cagado, espero que me puedan ayu

      Hola,bienvenido al foro!! Lo más seguro es que la ROM no es del todo compatible...

      Enviado desde mi x310e usando Tapatalk 4
       
    • Cancerbero13

      Cancerbero13 Morcillateam, tu morcilla tecnologica. Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      30 Sep 2012
      Entre Aries y Capricornio.
      Calificaciones:
      +19.723
      Re: Me presento tengo un H3000 y me parece que la he cagado, espero que me puedan ayu

      Hola bienvenido al foro, yo preguntaria en el subforo de tu movil alli seguro que te podran ayudar.
       
    • Beta

      Beta Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      • Supermod Jubilado
      1 Oct 2012
      Madrid, Spain
      Calificaciones:
      +47.336
      Re: Me presento tengo un H3000 y me parece que la he cagado, espero que me puedan ayu

      Bienvenid@ al foro sigue los consejos y seguro que lo solucionas. simba2.
       
    • Wyseone

      Wyseone Simdualero de Diamante

      • Veteran@
      2 Sep 2012
      Madrid
      Calificaciones:
      +513
      Re: Me presento tengo un H3000 y me parece que la he cagado, espero que me puedan ayu

      Bienvenido al foro.
      Como dice nuestro amigo @jimymotojimymoto lo más seguro es que se trate de la rom que está totalmente completa, este tipo de cosas se suelen explicar el el log de la rom.
      Si vuelves a tu rom anterior debería funcionarte de nuevo, de todos modos pásate por el subforo correspondiente haber que encuentras.

      Un saludo.
       
      Última edición por un moderador: 28 Sep 2013
    • tayala

      tayala Simdualero de Bronce

        30 May 2013
        Calificaciones:
        +4
        Re: Me presento tengo un H3000 y me parece que la he cagado, espero que me puedan ayu

        gracias, por vuestras respuestas, el caso es que hice una copia de seguridad pero no se como restraurarla, el archivo pone userdata(numeros).backup, el CWM no me la reconoce.
         
      Verificación:
      Borrador guardado Borrador eliminado