Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

mejora salida de audio

Tema en 'Star S5 Butterfly - Miz Z2 MTK6589' iniciado por bowie1988, 30 Ago 2013.

  1. bowie1988

    bowie1988 Simdualero de Bronce

      31 Jul 2013
      Calificaciones:
      +0
      hola muy buenas, queria saber como mejorar la salida de audio, lo conecto a la salida de 3.5 para conectarlo al coche y no se escucha nada bien
      gracias y un saludo
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • kave1

      kave1 Simdualero de Plata

        8 Abr 2013
        Calificaciones:
        +0
        a mi si se me escucha bien, va directamente a otra entrada? o es una cinta de esas? si es una cinta bajale el volumen a la mitad mas o menos y si no lo es hazlo tambien por si acaso.
         
      • bowie1988

        bowie1988 Simdualero de Bronce

          31 Jul 2013
          Calificaciones:
          +0
          va directamente pero se escucha peor que si conecto un usb o un cd aunque sea el mismo disco no se porque
           
        • kave1

          kave1 Simdualero de Plata

            8 Abr 2013
            Calificaciones:
            +0
            puf esk pueden ser mil cosas, el cable, la entrada en si misma..la propia calidad del cacharro..y el movil, prueba a conectarlo a otro sitio y con otro cable, por ejemplo, lo escuchas bien cuando te pones los cascos?

            edito: ah y defineme "peor" Xd
             
          • bowie1988

            bowie1988 Simdualero de Bronce

              31 Jul 2013
              Calificaciones:
              +0
              se escucha como de fondo y es el movil porque conecando mi otro movil se escucha perfecto
               
            • kave1

              kave1 Simdualero de Plata

                8 Abr 2013
                Calificaciones:
                +0
                pos nose tio...esk ayudaria mucho si me dijeras si se escucha igual al ponerte los cascos con el movil, esk por lo k dices tiene pinta del tipico mal contacto, pero si es un mal contacto tambien se dara en los cascos,

                dime tambien cuantas rayas negras tiene el cable que usas en el conector que va al movil, osea el pincho que entra en el movil tiene unas rayas negras cuantas son?

                y..nose que mas...prueba tamb a subir el volumen del movil por si acaso...cuando este conectado, no antes

                y supongo que si na de esto funciona sera una de dos, o error del software, o error de la salida 3.5 del movil (por eso quiero que pruebes los cascos tambien)

                perdona pero me cuesta un poco explicarme, saludos
                 
              • alpaisal

                alpaisal Simdualero de Bronce

                  23 Ago 2013
                  Calificaciones:
                  +0
                  ¿Has mirado en los valores del audio por root?, quizas tengas los valore un poco descontrolados..
                   
                Verificación:
                Borrador guardado Borrador eliminado