Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Memoria SD se extrae sola

Tema en 'ZTE v967s MTK6589' iniciado por diwit, 27 Sep 2013.

Tags:
  1. diwit

    diwit Simdualero de Platino

      13 Ago 2013
      Calificaciones:
      +257
      Tengo la ROM de minideal 1.0.3 y algunas veces (solo me ha pasado un par de veces en un mes) de repente me sale q ha extraído la memoria SD. Evidentemente yo no he abierto la carcasa del móvil para sacar la SD ni la he extraído/desmontado desde los menús del móvil.

      Entonces me toca abrir la carcasa, sacar la SD y volver a meterla para q me la reconozca...
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      A alguien mas le ha pasado??
       
    • zalakan

      zalakan Simdualero de Bronce

        8 Ago 2013
        Paraíso Natural
        Calificaciones:
        +0
        A mi me ha pasado y además las aplicaciones que tenia en la SD figuraban como desinstaladas y sin embargo al instalarlas de nuevo tienen todos los datos anteriores sin problemas....
         
      • tonyporros

        tonyporros Simdualero de Platino

          15 Sep 2013
          Calificaciones:
          +71
          Te ha vuelto a pasar Diwit?
          Doy por hecho que te pasaría de repente. Pero por casualidad no lo tendrías enchufado al ordenador o algo? Muchos telefonos al enchufarlos al pc y reconocerte la sd el pc, se desmonta para usarla mientras está enchufada.
          Imagino que no será tu caso, pero por si acaso..
          Un saludo
           
        • diwit

          diwit Simdualero de Platino

            13 Ago 2013
            Calificaciones:
            +257
            no, no me ha vuelto a pasar, y si, era de repente y sin tenerlo conectado al pc ni nada fuera de lo normal.
            estoy pendiente a ver si cuando me pase otra vez (si pasa) es debido a q se mueve con el manejo/movimiento del telefono...
             
          • mingus123

            mingus123 Simdualero de Oro

              23 Ago 2013
              Madrid
              Calificaciones:
              +100
              Creo que es un fallo de la SD.
              Probad a formatearla.
              Creo que además tiene que ser de clase 10.
               
            • diwit

              diwit Simdualero de Platino

                13 Ago 2013
                Calificaciones:
                +257
                es nueva, una sandisk de 16GB clase 10, asi q no creo q sea por eso...
                 
              • BBJB

                BBJB Simdualero de Platino

                  2 Oct 2012
                  Madrid
                  Calificaciones:
                  +13
                  A , mi me pasa eso un par de veces al dia, a veces muchas mas..... Con La Room original
                   
                • diwit

                  diwit Simdualero de Platino

                    13 Ago 2013
                    Calificaciones:
                    +257
                  • tonyporros

                    tonyporros Simdualero de Platino

                      15 Sep 2013
                      Calificaciones:
                      +71
                      Diwit, crees que tiene que ver con la capacidad de la misma? Que le cueste al telefono o algo? Es que menudo misterio..
                      Un saludo

                      Enviado desde mi ZTE V967S usando Tapatalk 2
                       
                    • BBJB

                      BBJB Simdualero de Platino

                        2 Oct 2012
                        Madrid
                        Calificaciones:
                        +13
                        Puff pues a mi me pasa cada vez mas, hasta 6 o 8 veces al dia, y es un horror :(
                         
                      • davicete

                        davicete Simdualero de Diamante

                        • Miembro de Honor
                        • Veteran@
                        31 May 2010
                        Alcorcón
                        Calificaciones:
                        +369
                        A mi me ha venido pasando estos dias en mi UMI X2 con una sandisk clase 10 de 32. Creo que es la sd. Cuando tenga otra la pondre y a ver si hace lo mismo.

                        Intentadlo vosotroos

                        Enviado desde mi MZ604 mediante Tapatalk
                         
                      • BBJB

                        BBJB Simdualero de Platino

                          2 Oct 2012
                          Madrid
                          Calificaciones:
                          +13
                          Intentaré cambiar , pero vamos es nueva a estrenar
                           
                        Verificación:
                        Borrador guardado Borrador eliminado