Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Mi UMI X1 escribe solo

Tema en 'UMI X1 - Vinus V11 MT6577' iniciado por juanpi9, 17 Feb 2013.

Tags:
  1. juanpi9

    juanpi9 Simdualero de Bronce

      26 Sep 2012
      Calificaciones:
      +0
      Hola,

      no se si le ha pasado a alguien,pero llevo un tiempo,en el que el móvil escribe solo,cambia las pantallas,sube arriba y abajo a su antojo...
      He pensado que fuera un problema de software,he probado 3 roms y falla.
      A alguien le ha pasado?Podríais ayudarme.

      Gracias amigos
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • mark1156

      mark1156 Simdualero de Bronce

        8 Feb 2013
        Calificaciones:
        +1
        Posiblemente si usas una ROM sin restaurar tus backups.

        Nunca había leído algo parecido

        enviando desde mi UMI x1
         
      • juanpi9

        juanpi9 Simdualero de Bronce

          26 Sep 2012
          Calificaciones:
          +0
          Lo he abierto por si hubiera algún problema,y he puesto el software de fábrica y sigue haciendo lo mismo.
          Alguna otra idea?
           
        • sombritagl

          sombritagl Simdualero de Diamante

          • Cocinero Android
          • Veteran@
          29 Nov 2012
          Córdoba (Spanien)
          Calificaciones:
          +669
        • juanpi9

          juanpi9 Simdualero de Bronce

            26 Sep 2012
            Calificaciones:
            +0
            a que te refieres?
             
          • Ivanhoed

            Ivanhoed Simdualero de Plata

              4 Dic 2012
              Calificaciones:
              +0
              A mi no me iba fino y quite los protectores de pantalla quetraentraen encima de la pantalla original... y mucho mejor!
               
            • sombritagl

              sombritagl Simdualero de Diamante

              • Cocinero Android
              • Veteran@
              29 Nov 2012
              Córdoba (Spanien)
              Calificaciones:
              +669
              despégalo con cuidado y vuélvelo a pegar, a ver cómo reacciona. Yo también tuve problemas con el táctil y fue a raíz del protector. Un saludo
               
            • juanpi9

              juanpi9 Simdualero de Bronce

                26 Sep 2012
                Calificaciones:
                +0
                Quité el protector,de hecho estoy sin el
                 
              • vaquerolazaro

                vaquerolazaro Simdualero de Bronce

                  5 Dic 2012
                  Calificaciones:
                  +0
                  eso lo hace siempre o solo cuando esta el cargador enchufado?? POrque a veces depende del cargador o el cable el mvl se vuelve loco
                   
                • juanpi9

                  juanpi9 Simdualero de Bronce

                    26 Sep 2012
                    Calificaciones:
                    +0
                    me lo hace siempre.
                    De repente se empieza a mover solo,y se cargan programas,webs,palabras en el whatsapp...se comporta como si tuviera vida propia
                     
                  • Esnurrel

                    Esnurrel Simdualero de Oro

                      20 Jun 2010
                      Calificaciones:
                      +1
                      A mi eso me paso en un telefono que tuve y siento decirte que tu digitalizador a pasado a mejor vida
                       
                    • juanpi9

                      juanpi9 Simdualero de Bronce

                        26 Sep 2012
                        Calificaciones:
                        +0
                        y no se puede cambiar?no tiene solución?
                         
                      Verificación:
                      Borrador guardado Borrador eliminado