mi ZP900 está muerto!

serv2com

Simdualero de Bronce
1 Jul 2013
47
5
FRANCE
ZOPO ZP900
#1
después de 1 año y medio de buenos servicios que no ha soportado una caída .....
pantalla se convirtió al azar! mk1.ti1ca.com_qb7gg71l.jpg
cuando quité el conector del panel (rojo en la foto) se va y es imposible de recuperar:(
 
Última edición por un moderador:

Bibu

Simdualero de Plata
10 Nov 2012
56
23
#2
Hola Serv2com;
aun sigues teniendo el ZP900?
Estoy interesado en la plaquita verde a la derecha de tu foto? Me falla el cargador, no me carga (si con un cargador externo)
Si la tienes, puedes ponerte en contacto?
Graciasss
 

serv2com

Simdualero de Bronce
1 Jul 2013
47
5
FRANCE
ZOPO ZP900
#3
Hola Serv2com;
aun sigues teniendo el ZP900?
Estoy interesado en la plaquita verde a la derecha de tu foto? Me falla el cargador, no me carga (si con un cargador externo)
Si la tienes, puedes ponerte en contacto?
Graciasss
hola
Todavía tengo mi viejo ZP900 y el cicuit impresa donde encuentra el mini USB por el cargador.....I estoy en Francia, pero puedo enviar a usted....
 

Bibu

Simdualero de Plata
10 Nov 2012
56
23
#4
hola;
en que parte de Francia vives?
soy de gipuzkoa
[DOUBLEPOST=1441472460][/DOUBLEPOST]en cuanto me la dejarías?
tampoco se si con eso solucionaría el problema, pero es una opción y si me gustaría probarlo ...
gracias
 

serv2com

Simdualero de Bronce
1 Jul 2013
47
5
FRANCE
ZOPO ZP900
#6
hola;
en que parte de Francia vives?
soy de gipuzkoa
[DOUBLEPOST=1441472460][/DOUBLEPOST]en cuanto me la dejarías?
tampoco se si con eso solucionaría el problema, pero es una opción y si me gustaría probarlo ...
gracias
Yo vivo en la Dordogne (24)
pasa a través de mensaje privado (yo no sé cómo hacer ...)
 
Nadie verá tu email. La utilizamos para contactarte y confirmar tu comentario.