Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

móvil chino

Tema en 'Móviles chinos MTK6573' iniciado por rioebro, 7 Abr 2013.

  1. rioebro

    rioebro Simdualero de Bronce

      1 Dic 2012
      Calificaciones:
      +0
      Buenas tardes.
      Tengo un móvil chino( Gamexy ace R5830i) despues de rotearlo y desinstalar app que no servían todo iba bien, después lo desroteo y al reiniciar ya no enciende, ademas no le funcionaba el bluetooh. Alguna solución. Gracias.

      s.burgos88@yahoo.es
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • Eidur

      Eidur Simdualero de Platino

      • Veteran@
      16 Ene 2013
      Calificaciones:
      +1
      Hacer un hard reset. Viene siendo restablecer todo de fábrica.

      En ese terminal no se cómo será, pero si tiene android lo puedes seleccionar en el menu-- copiade seguridad---restaurar datos de fabrica
       
    • rioebro

      rioebro Simdualero de Bronce

        1 Dic 2012
        Calificaciones:
        +0
        Hola, el problema es que no enciende, se queda con las letras de adroid y nada mas, tengo que terminar quitando la batería. Saludo.
        Ei movil es este: http://www.igogo.es/product136966.html
         
      • davtkd

        davtkd Simdualero de Bronce

          6 Abr 2013
          Tomelloso
          Calificaciones:
          +1
          Has probado a flashearlo desde el ordenador? Quizás te funcione.
           
        • panial

          panial Simdualero de Bronce

            3 Feb 2013
            Sevilla
            Calificaciones:
            +0
            +1

            Prueba a flashearlo con su rom de stock haber si tienes suerte
             
          • Beta

            Beta Simdualero de Diamante

            • Miembro de Honor
            • Veteran@
            • Supermod Jubilado
            1 Oct 2012
            Madrid, Spain
            Calificaciones:
            +47.336
            Hola me parece estupendo tus consejos y ganas de ayudar pero como llevas 3 mensjes 2 puestos hoy te comento que existe como en todos los foroso un hilo de Presentaciones que esta aqui al lado y te des una vuelta por el para que se te de la bienvenida al foro como tiene que ser. simba1.
            https://www.movilesdualsim.com/foros/Presentaciones.81
             
            Última edición por un moderador: 25 Mar 2017
          • panial

            panial Simdualero de Bronce

              3 Feb 2013
              Sevilla
              Calificaciones:
              +0
              Arreglado :up:.

              https://www.movilesdualsim.com/tema/Buenas.29697!!?p=263252#post263252

              Perdón por desviar el post. Suerte con tu problema.

              Saludos.
               
              Última edición por un moderador: 25 Mar 2017
            • Beta

              Beta Simdualero de Diamante

              • Miembro de Honor
              • Veteran@
              • Supermod Jubilado
              1 Oct 2012
              Madrid, Spain
              Calificaciones:
              +47.336
              Última edición por un moderador: 24 Mar 2017
            • panial

              panial Simdualero de Bronce

                3 Feb 2013
                Sevilla
                Calificaciones:
                +0

                Me refería al autor del post, que dé solución al problema con su terminal.

                Perdón si te he hecho pensar mal @BetaBeta.

                Saludos
                 
                Última edición por un moderador: 28 Sep 2013
              Verificación:
              Borrador guardado Borrador eliminado