Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Movil con averia

Tema en 'THL W200 MTK6589T' iniciado por chusina, 17 Dic 2013.

  1. chusina

    chusina Simdualero de Bronce

      27 Ene 2012
      Calificaciones:
      +4
      • Me Gusta Me Gusta x 1
      • Breakk

        Breakk Simdualero de Diamante

        • Cocinero Android
        • Veteran@
        31 May 2010
        Calificaciones:
        +21.386
        @chusina,Pásate por Subforo de compraventa gadgets. Hay un THL w200 averiado en ventas.

        Enviado desde mi ZP980 usando Tapatalk
         
        • Me Gusta Me Gusta x 2
        • chusina

          chusina Simdualero de Bronce

            27 Ene 2012
            Calificaciones:
            +4
            gracias
             
          • nozebac

            nozebac Simdualero de Bronce

              13 Jul 2013
              Calificaciones:
              +0
              conseguistes arreglarlo?
               
            • chusina

              chusina Simdualero de Bronce

                27 Ene 2012
                Calificaciones:
                +4
                Buenas noches .si al final ,me costo pero lo conseguí. Muchas gracias
                 
                • Me Gusta Me Gusta x 1
                • nozebac

                  nozebac Simdualero de Bronce

                    13 Jul 2013
                    Calificaciones:
                    +0
                    bufff, a mi me pasa, y no se si enviarlo o cambiarlo yo comprando el altavoz, el problema es que desde que lo compre no emite sonido alguno, si pongo los auriculares no hay problemas osea que es el altavoz.
                     
                  • tor11

                    tor11 Simdualero de Platino

                    • Veteran@
                    26 Jun 2013
                    ESPAÑA
                    Calificaciones:
                    +120
                    Podéis probar a pasar por una tienda de reparación de móbiles y consultar precio.
                     
                  • soko

                    soko Simdualero de Oro

                      17 Sep 2012
                      tierra
                      Calificaciones:
                      +7
                      yo tambien altavoz auricular roto
                      si alguien soluciona...
                      que comente e. el mio suena como que le hubieran metido mil watios
                       
                    • tor11

                      tor11 Simdualero de Platino

                      • Veteran@
                      26 Jun 2013
                      ESPAÑA
                      Calificaciones:
                      +120
                      Tengo un amigo con un Hero H920, al que se le estropeó el altavoz. Se puso en contacto con el vendedor, que le dió dos alternativas, mandarlo a China pagando gastos de envío o enviarle ellos el altavoz para que lo cambiara por su cuenta en un servicio técnico de móviles (pagando la mano de obra el dueño del móvil). Escogió esta última para no estar largo tiempo sin el móvil.
                      Si se necesita altavoz de móvil o algún flex del móvil, les he dejado unos enlaces en este hilo:

                      https://www.movilesdualsim.com/threads/accesorios-para-el-thl-w200.50926/page-2
                       
                      Última edición: 31 Ene 2014
                    • Tyco12

                      Tyco12 Simdualero de Bronce

                        11 Feb 2014
                        Calificaciones:
                        +4
                        Hola, a mi también se me murió el altavoz, lo reparaste tú o te lo repararon en algún sitio? Yo he preguntado en varias empresas de reparaciones y dicen q no se atreven con los chinos :(
                         
                      • chusina

                        chusina Simdualero de Bronce

                          27 Ene 2012
                          Calificaciones:
                          +4
                          buenas,perdona que haya tardado en contestarte. Lo arregle yo al final ,era un conector que enganchaba mal.Hay que estar bien seguros de que queda bien conectado.Este es bastante jodido de poner,aunque la verdad no haria falta quitarlo. Pero como se me solto pense que lo habia puesto bien ,pero no.Va al placa donde esta la camara uno pequeño al lado derecho de los terminales de la bateria.Asegurate que esta bien metido, a mi me costo bastante. Un saludo espero que te sirva
                           
                          • Me Gusta Me Gusta x 1
                          • Gracias Gracias x 1
                          Verificación:
                          Borrador guardado Borrador eliminado