Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Muñeco de androit cargando!!! AYUDA

Tema en 'Zopo ZP200 MT6575' iniciado por sirgut, 27 May 2013.

  1. sirgut

    sirgut Simdualero de Bronce

      26 May 2013
      Calificaciones:
      +0
      Buenos dias!! Soy nuevo aqui y torpe....... Tengo un Zopo zp200 regalado,intente resetearlo y........ En la pantalla sólo sale el muñeco de androit cargando.!!sólo puedo apagarlo quitando la batería, cuando lo vuelvo a encender sale lo mismo......me fijé que abajo en la pantalla lado izquierdo pone....... ==>recovery mode!! Pero nada,lo e encendido probando con los botones de volumen primero más y luego con el menos y nada....... Llevo asi un dia,ayuda por favor!!!
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • jimymoto

      jimymoto Simdualero de Diamante

      • Veteran@
      7 Nov 2012
      navarra
      Calificaciones:
      +48
      Tendras que buscar una ROM compatible con el telefono y meterla por Flash Tool, busca porque hay muchos tutoriales de como hacerlo y seguro lo consigues.
       
    • sirgut

      sirgut Simdualero de Bronce

        26 May 2013
        Calificaciones:
        +0
        No tengo ni idea de eso de una Rom ni de lo otro que
        Me hablas soy un pelele en estos aspectos
         
      • jimymoto

        jimymoto Simdualero de Diamante

        • Veteran@
        7 Nov 2012
        navarra
        Calificaciones:
        +48
        Última edición por un moderador: 24 Mar 2017
      • sirgut

        sirgut Simdualero de Bronce

          26 May 2013
          Calificaciones:
          +0
          Muchas gracias!! Luego te cuento haber ktal...
           
        Verificación:
        Borrador guardado Borrador eliminado