Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

No arranca despues de utilizar rom toolbox

Tema en 'Cubot GT99 MTK6589' iniciado por javdeba, 14 Sep 2013.

Tags:
  1. javdeba

    javdeba Simdualero Junior

      3
      0
      2 Ago 2013
      Buenas,tengo el gt99 roteado , con el programa ROM TOOLBOX modifique el nombre del archivo mp3 del arranque que era una de las peores cosas de este movil,reinicie varias veces y sin problemas,arranca bien y sin el sonido éste que te dejaba sordo,posteriormente cambie la fuentes con el mismo programa en dos ocasiones reiniciando,y sin problemas.A la tercera fuente que instalo lo reinicio y se me ha quedado en las letras del arranque en un bucle.

      Necesito que alguno de vosotros me pueda echar una mano, que puedo hacer ahora para no tener un pisapapeles.

      Desde el recovery original he realizado Wipe Data / Factory Reset pero nada sigue igual.
      ¿habria que instalar la rom original a traves de los pasos del
      Instalacion Firmware ? o si hago los pasos correspondientes a la reorganizacion de la rom me serviria?

      Gracias.
      Doogee Shoot 2 Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • roniex82

      roniex82 Simdualero de Platino

        434
        101
        13 Sep 2013
        Yo reinstalaria la ROM ORIGINAL y haría full wipes, creo recordar que alguna vez me paso con mi s plus y la unica manera era esa, Reinstalar de 0 y wipes totales, espero haberte ayudado
         
      • calabornio

        calabornio Simdualero de Bronce

          9
          0
          29 Ene 2014
          me pasa lo mismo me podrias ayudar? yo soy muy pato para estas cosas como debo hacer.
           
        Verificación:
        Borrador guardado Borrador eliminado