Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

No comunico con el PC

Tema en 'Zopo C2 y ZP980 MTK6589' iniciado por noti, 17 Jul 2013.

Tags:
  1. noti

    noti Simdualero de Bronce

      40
      1
      6 Abr 2013
      Hola he comprado un Zopo C3 para mi hermano y cuando lo conecto al pc para comunicarme con el, aparecen dos dispositivos de almacenamiento pero no me deja entrar en ellos, aparecen en un gris suave.
      Doogee Shoot 2 Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • samarkanda

      samarkanda Simdualero de Diamante

      • Veteran@
      3.159
      154
      12 Oct 2011
      Activas el almacenamiento usb en el telefono?

      Enviado desde Zp300+
       
    • noti

      noti Simdualero de Bronce

        40
        1
        6 Abr 2013
        No me sale esa opción o yo no la se ver. GraciasHe mirado en ajustes, almacenamiento y nada
         
      • Tiode

        Tiode Morcillero amateur Simdualero de Diamante

        • Veteran@
        13.361
        24.129
        26 Jul 2012
        Manlleu
        ¿Has activado el modo de depuracion?
         
      • noti

        noti Simdualero de Bronce

          40
          1
          6 Abr 2013
          ¿Cómo se hace eso? Perdona mi ignorancia, pero soy novato, gracias de nuevo
           
        • Tiode

          Tiode Morcillero amateur Simdualero de Diamante

          • Veteran@
          13.361
          24.129
          26 Jul 2012
          Manlleu
          Está en ajustes, opciones de desarrollo.

          Saludos
           
        • noti

          noti Simdualero de Bronce

            40
            1
            6 Abr 2013
            Sí está activado, ¿que puede pasar?
             
          • noti

            noti Simdualero de Bronce

              40
              1
              6 Abr 2013
              Hola Ya está había que entrar en un apartado y activar/aceptar el modo almacenamiento por USB. DESPLAZAR toda la imagen y es hay donde me aparecía. Saludos y de nuevo gracias compañero.
               
            Verificación:
            Borrador guardado Borrador eliminado