No conecta con datos

C

centuria

Registrado
11 Oct 2012
517
48
1.171
#1
He preparado unos cuantos para los colegas y todos han ido a la primera.
En el último le ponemos la tarjeta de datos y no va, lo tengo todo conectado. Pero en ajustes/mas/redes móviles. Viene sin estar en negrita. vamos que no se puede acceder a modo de red, APN y operadores de red.

Podéis decirme cual puede ser el problema?.

saludos.
 
rareipe

rareipe

Diamante
2 Jul 2011
21.982
6.859
9.530
Cambre
lenovo A820
#2
Haz un backup, y luego instala una rom nueva.

Saludos

Enviado desde mi lenovo A820 usando Tapatalk 4
 
C

centuria

Registrado
11 Oct 2012
517
48
1.171
#3
Haz un backup, y luego instala una rom nueva.

Saludos

Enviado desde mi lenovo A820 usando Tapatalk 4
Por instalarla otra vez no es, pero es la primera. Ha sido poner la original y luego la de @zoyB.

SOLUCIONADO, el problema era de la tarjeta. Con la mía funcionaba lo probé luego y funcionaba perfectamente.
Pedido un duplicado y ya van los datos.
 
Última edición por un moderador:
rareipe

rareipe

Diamante
2 Jul 2011
21.982
6.859
9.530
Cambre
lenovo A820
#4
Me alegro que solo fuese cosa de la sim.

Saludos

Enviado desde mi lenovo A820 usando Tapatalk 4
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 182 46,1%
  • Carga inalámbrica

    Votos: 141 35,7%
  • Carga ultra rápida

    Votos: 228 57,7%
  • 5G

    Votos: 174 44,1%
  • Al menos 3 cámaras principales

    Votos: 113 28,6%
  • Sensor TOF

    Votos: 70 17,7%
  • Lector de huellas

    Votos: 205 51,9%
  • USB tipo C

    Votos: 210 53,2%
  • Bluetooth

    Votos: 189 47,8%
  • Pantalla flexible

    Votos: 34 8,6%

Miembros conectados

  • barenaked
  • aspeto
  • chascoberto
  • gabrielmali
  • El Eduar
  • nesteator
  • karlsagar