No conecta con datos

C

centuria

Registrado
11 Oct 2012
517
48
1.171
#1
He preparado unos cuantos para los colegas y todos han ido a la primera.
En el último le ponemos la tarjeta de datos y no va, lo tengo todo conectado. Pero en ajustes/mas/redes móviles. Viene sin estar en negrita. vamos que no se puede acceder a modo de red, APN y operadores de red.

Podéis decirme cual puede ser el problema?.

saludos.
 
rareipe

rareipe

Diamante
2 Jul 2011
21.982
6.859
9.530
Cambre
lenovo A820
#2
Haz un backup, y luego instala una rom nueva.

Saludos

Enviado desde mi lenovo A820 usando Tapatalk 4
 
C

centuria

Registrado
11 Oct 2012
517
48
1.171
#3
Haz un backup, y luego instala una rom nueva.

Saludos

Enviado desde mi lenovo A820 usando Tapatalk 4
Por instalarla otra vez no es, pero es la primera. Ha sido poner la original y luego la de @zoyB.

SOLUCIONADO, el problema era de la tarjeta. Con la mía funcionaba lo probé luego y funcionaba perfectamente.
Pedido un duplicado y ya van los datos.
 
Última edición por un moderador:
rareipe

rareipe

Diamante
2 Jul 2011
21.982
6.859
9.530
Cambre
lenovo A820
#4
Me alegro que solo fuese cosa de la sim.

Saludos

Enviado desde mi lenovo A820 usando Tapatalk 4
 

Miembros conectados

  • menguelez
  • segnini
  • PeN
  • juanitopti
  • Dmplus39
  • Rodros
  • jesus222
  • fer.baguena
  • juandsv
  • luisjiayu1
  • garcijav
  • Karburo
  • Eduardo Enderiz Baticon
  • raultaboraz
  • josasroi
  • 666 Rojo
  • Pacopuros
  • jcescolano
  • Aimarperez
  • terbad
... y 104 más.