No consigo encender mi Zopo

justerini76

Simdualero de Bronce
20 Feb 2014
8
0
236
#1
buenos dias o buenas tardes tengo un zopo zp998 y para empezar no consigo encenderlo le doy al botón encendido lo aguanto y no reacciona, le haría el boca boca
 

Tirizia

Simdualero de Diamante
3 Mar 2013
10.962
10.063
11.176
Murcia
#2
buenos dias o buenas tardes tengo un zopo zp998 y para empezar no consigo encenderlo le doy al botón encendido lo aguanto y no reacciona, le haría el boca boca
Te saco esto a un nuevo post, ya que este no es el sitio para poner tu duda.

En cuanto a lo que dices, puedes explicarte un poco mejor para recibir la ayuda?
Si te refieres a que te acaba de llegar y no te enciende... has probado a quitarle el plástico protector a la batería por la parte que hace los contactos con el móvil? Ahora muchas vienen así...
 

Wyseone

Simdualero de Diamante
2 Sep 2012
3.769
446
2.554
Madrid
#3
Revisa lo que te dice @Tirizia. A mi personalmente me vino con cinta adhesiva en los conectores de la batería, precisamente para evitar que el teléfono se mantenga encendido. Si no es eso tocará flashear, y si no funcionara tampoco probablemente tengas que hacer uso de la garantía y descambiarlo.

Enviado desde mi ZOPO ZP998 mediante Tapatalk
 

Wyseone

Simdualero de Diamante
2 Sep 2012
3.769
446
2.554
Madrid
#4
Un saludo

Enviado desde mi ZOPO ZP998 mediante Tapatalk
 

justerini76

Simdualero de Bronce
20 Feb 2014
8
0
236
#5
lo estaba pensando estoy intentando quitar la tapa no se como con estos dedos tan gordos y sin uñas, estoy por coger un destornillador pero seria una pena, muchas gracias vais a acabar artitos de mi je je[DOUBLEPOST=1392909583][/DOUBLEPOST]
Un saludo

Enviado desde mi ZOPO ZP998 mediante Tapatalk
un saludo y muchas gracias[DOUBLEPOST=1392910351][/DOUBLEPOST]bueno ya lo tengo encendido muchas gracias para los que se muerden las uñas las tapas de los bolis bic los soluciona
 
Última edición:

androidzinho

Friki de la vieja escuela
Moderador
12 Jul 2013
11.502
18.772
10.930
39
Domaio (Pontevedra)
www.movilesdualsim.com
#6
lo estaba pensando estoy intentando quitar la tapa no se como con estos dedos tan gordos y sin uñas, estoy por coger un destornillador pero seria una pena, muchas gracias vais a acabar artitos de mi je je[DOUBLEPOST=1392909583][/DOUBLEPOST]
un saludo y muchas gracias[DOUBLEPOST=1392910351][/DOUBLEPOST]bueno ya lo tengo encendido muchas gracias para los que se muerden las uñas las tapas de los bolis bic los soluciona
Jajajaja... sabia que era de la bateria , te lo dije antes en el post de " experiencia con el .... "
 

androidzinho

Friki de la vieja escuela
Moderador
12 Jul 2013
11.502
18.772
10.930
39
Domaio (Pontevedra)
www.movilesdualsim.com
#8
tete micro sd que se le puede poner y que me aconsejas,
Dicen que hasta 64 , yo pondria una de 8 o 16 , la verdad , no veo la necesidad de llevar taaaanta memoria en el movil. Ademas , el otg funciona , con lo cual , con un cable OTG ( o un pen de esos nuevos , con microusb) para pasar ficheros del pen al movi y viceversa , vamos sobraos. Pero bueno , esa es una opinion personal.
 

ricgarre3

Simdualero de Platino
8 Dic 2012
280
26
838
#10
El mio me dío un susto parecido cuando lo recibí, no tenia plastico en la bateria, pero estaba tan descargada que le enchufé el cargador y hasta por lo menos 2 minutos despues no se encendío el led de carga ni la pantalla indicando el 0% de bateria, es la primera vez que me pasa eso con un movil...
 

Arraky

Simdualero de Plata
20 Feb 2014
65
5
288
#11
Socorrooo!!!!! he instalado la stock rom para dejarlo de fabrica y tras varios intentos fallidos por flashtools lo he conseguido pero es que no enciende nada. La pantalla esta negra ni reacciona.
 

flufy_tendo

Ajuste de nivel +5
Simdualero de Platino
25 Dic 2012
12.918
7.301
10.376
Galicia
#12
Socorrooo!!!!! he instalado la stock rom para dejarlo de fabrica y tras varios intentos fallidos por flashtools lo he conseguido pero es que no enciende nada. La pantalla esta negra ni reacciona.
Quita la batería. Ponla de nuevo y vuelve a conectar la PC el móvil y flashea la rom. Usa xp o w7 únicamente y asegurate de tener los drivers de adb puestos

Enviado desde mi ZP900 mediante Tapatalk