No funciona mi Dual chino con dos tarjetas de operadores Virtuales (OMV)

  • Iniciador del tema jmmr56
  • Fecha de inicio
J

jmmr56

Simdualero de Bronce
19 Ene 2011
22
2
538
#1
Hola, resulta que he puesto dos tarjetas de operador virtual (Pepephone) en mi teléfono chino,concretamente es un Lixin N1 y ha dejado de funcionar, se apaga y se enciende solo, la cobertura de la Sim2 va y viene y esta inutilizada. Cuando tenía antes Pepephone en la Sin1 y movistar en la Sin2 funcionaba perfectamente. ¿A alguien se le ocurre una posible solución?. He probado incluso colocando una tarjeta X-SIM para engañar por asi decirlo al teléfono pero no ha dado resultado.
 
victurios

victurios

Diamante
12 May 2010
1.450
271
2.328
Barcelona, Catalunya
Star A3000
#2
Suele pasar. Y si solo tienes un omv teniendolo en sim1 suele arreglarse.
Venia a decirte lo del x-sim, si lo has probado y no resulta, por desgracia no hay solucion.
 
J

jmmr56

Simdualero de Bronce
19 Ene 2011
22
2
538
#3
gracias por tu respuesta. Saludos cordiales
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 181 46,2%
  • Carga inalámbrica

    Votos: 141 36,0%
  • Carga ultra rápida

    Votos: 225 57,4%
  • 5G

    Votos: 172 43,9%
  • Al menos 3 cámaras principales

    Votos: 112 28,6%
  • Sensor TOF

    Votos: 70 17,9%
  • Lector de huellas

    Votos: 204 52,0%
  • USB tipo C

    Votos: 209 53,3%
  • Bluetooth

    Votos: 188 48,0%
  • Pantalla flexible

    Votos: 34 8,7%

Miembros conectados

  • ruglovi
  • kevin_23
  • NombredeusuarioUnico
  • chascoberto
  • strixgoi
  • tomasheras
  • laptopsrepair14