¿Quieres eliminar estos anuncios? Pulsa aquí para quitar la publicidad. GRATIS!.

No me carga, se ha roto el conector?

Tema en 'ZTE v967s MTK6589' iniciado por isravelez, 20 Sep 2014.

Tags:
  1. isravelez

    isravelez Simdualero de Plata

      70
      8
      31 Ago 2013
      Buenos días, anoche al conectar el teléfono para cargar resulta que no carga, he probado con varios cargadores y nada... He probado a conectarlo apagado y mas de lo mismo... La cosa es que conecta bien, y no suena nada raro, pero no hace nada, como sino estuviera conectado, por lo tanto, que puedo hacer? Existe algún cargador para la batería sola? Es que tengo otra batería y podría salir del paso mientras compro otro movil...

      Muchas gracias de antemano por vuestras respuestas, un saludo.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • hectorck garcia baraona

      hectorck garcia baraona Simdualero de Platino

        416
        27
        5 Nov 2013
        hola si existe un cargador independiente de bateria , se puede comprar en cualquier tienda es como este, yo los utilizo a diario y mas de un problema me han soluccionado
        :smile:
        [​IMG]
         
        Última edición por un moderador: 31 Mar 2015
      • yoigo6523

        yoigo6523 descenso meteorico a los infiernos. Simdualero de Diamante

        • Miembro de Honor
        • Veteran@
        10.550
        24.599
        15 Oct 2013
        En un pequeño pais
      • isravelez

        isravelez Simdualero de Plata

          70
          8
          31 Ago 2013
          Gracias, ya he pillado uno y así podré salir del paso.

          Un saludo a todos y gracias por responder.
           
          • Me Gusta Me Gusta x 1
          • yoigo6523

            yoigo6523 descenso meteorico a los infiernos. Simdualero de Diamante

            • Miembro de Honor
            • Veteran@
            10.550
            24.599
            15 Oct 2013
            En un pequeño pais
          • xira

            xira Simdualero de Bronce

              23
              2
              30 May 2013
              Por las pruebas que yo he hecho, es cosa del cable usb, he llegado a la conclusion de que no todos los cables carga/usb valen y casi seguro que será por el cableado; a mi me pasaba igual y solo carga con cable de samsung o el suyo propio; todos los demas ninguno carga aunque conecta ok por usb.
               
            • yoigo6523

              yoigo6523 descenso meteorico a los infiernos. Simdualero de Diamante

              • Miembro de Honor
              • Veteran@
              10.550
              24.599
              15 Oct 2013
              En un pequeño pais
              cuidado con los cables que no todos llegan hasta el final del conector y por eso no funcionan¡¡¡
               
            Verificación:
            Borrador guardado Borrador eliminado

            Compartir esta página

            Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.