Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

No me cargs por el USB del coche

Tema en 'Lenovo Vibe Shot Z90-7' iniciado por elpiru, 26 May 2016.

  1. elpiru

    elpiru Simdualero de Platino

      275
      51
      3 Ago 2013
      sevilla
      Hola compis ,es muy raro por el USB del coche me indica cuando lo conecto que esta cargando pero no carga, por que el nivel de batería sigue igual y bajando ,pero si cojo el mismo cable y lo pongo en el pc o en cualquier cargador si carga , es muuuy raro , le ha ocurrido a alguien o sabéis por que?
      Doogee Shoot 2 Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      Enviado desde mi Lenovo Z90-7 mediante Tapatalk
       
    • Vicent76

      Vicent76 Super Moderador

      • MDSdev
      • Com. Manager MDS
      6.305
      9.017
      28 Jul 2014
      Benimarfull, ALC
      tienes bien la bateria del coche? xD
      cuando conectas por usb lo tienes como solo carga?

      PD: veo que te llego el Lenovo y que efectivamente era elZ90-7, me alegro :wink:
       
      • Me Gusta Me Gusta x 1
      • Vicent76

        Vicent76 Super Moderador

        • MDSdev
        • Com. Manager MDS
        6.305
        9.017
        28 Jul 2014
        Benimarfull, ALC
        por cierto, imagino que es obvio, pero antes que nada... has probado con otro cable y/o con otro adaptador de mechero?
         
      • elpiru

        elpiru Simdualero de Platino

          275
          51
          3 Ago 2013
          sevilla
          Adaptador de mechero no pero si distinto cable y todos igual yen el pc ahora tampoco, solo con cargadores ,debe ser alguna configuración que no veo pro como se lo voy a llevar al compite avecilla para que lo tunee veremos es que la room que trae viene traducida a medias.

          Enviado desde mi Lenovo Z90-7 mediante Tapatalk
           
        • Vicent76

          Vicent76 Super Moderador

          • MDSdev
          • Com. Manager MDS
          6.305
          9.017
          28 Jul 2014
          Benimarfull, ALC
          el tema es que la carga no deberia dar problemas, es un modulo hardware... aparte de cambiar rom y demas, buscaria otro adaptador de mechero, se rompen que da gusto (voy por el tercero en lo que va de año)
           
        • elpiru

          elpiru Simdualero de Platino

            275
            51
            3 Ago 2013
            sevilla
            Es uno que trae fijo el coche y oros móviles si cargan,comprare uno de mechero a ver ,pero en el pc tampoco carga

            Enviado desde mi Lenovo Z90-7 mediante Tapatalk
             
          • Vicent76

            Vicent76 Super Moderador

            • MDSdev
            • Com. Manager MDS
            6.305
            9.017
            28 Jul 2014
            Benimarfull, ALC
            lo que se me ocurre es que no admita una corriente tan baja (los puertos USB solo entregan 0.5A, no se en tu coche el amperaje de salida) y por eso no te lo detecte... yo empezaria por lo que te dije, busca un buen cargador de coche de 2A a ver si te funciona
             
          • elpiru

            elpiru Simdualero de Platino

              275
              51
              3 Ago 2013
              sevilla
              Ok ,seguro que es eso, por que lo detecta y te indica que esta cargando pero no lo hace

              Enviado desde mi Lenovo Z90-7 mediante Tapatalk
               
            • elpiru

              elpiru Simdualero de Platino

                275
                51
                3 Ago 2013
                sevilla
                Por cierto el movil es muy bueno y la cámara de un gama alta ,por 177€ una pasada

                Enviado desde mi Lenovo Z90-7 mediante Tapatalk
                 
                • Me Gusta Me Gusta x 1
                Verificación:
                Borrador guardado Borrador eliminado